<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"tag": ["Homestyle", "Interior Design", "Hometours", "News", "Remodeling"], "section": "home-and-design", "mpuid": "7e01c19b-ce36-53b6-b760-bc02fb01f963", "author": ["Candace Ord Manroe"], "urlname": "art-soul", "type": "article", "instance": "mspmag", "subsection": null, "fb_app_id": null};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W2GDTKM');</script>
<!-- End Google Tag Manager -->
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'pwj6kmv',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Home &amp; Design | Art + Soul - Mpls.St.Paul Magazine</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="Best of the Twin Cities" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.205.post4.dev271070755598\/static\/", "shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_roundup_location": null, "js\/page_roundup_content": null, "js\/page_content": {"comments_url": "https:\/\/mspmag.com\/api\/content\/d1623a6e-1a2f-11ec-b44f-1244d5f7c7c6\/get_comments", "related_links_url": "https:\/\/mspmag.com\/api\/content\/d1623a6e-1a2f-11ec-b44f-1244d5f7c7c6\/get_related_links", "tcomments": {"email": "Email", "post_to_wall": "Publish comment to your Wall", "comments": "Comments", "view_more": "View More", "your_name": "Your Name", "fb_app_id": null, "email_required": "Email required", "email_invalid": "Invalid email address", "content_uuid": "d1623a6e-1a2f-11ec-b44f-1244d5f7c7c6", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "wrong_captchas": "Wrong Captchas", "fb_logout": "Logout", "comment_required": "Comment required", "type_comment": "Type your comment here...", "subject": "Type subject here...", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "name_required": "Name required", "ugc_allow_comments": false, "chars_left": "characters left", "type_captchas": "Enter the word from the Image", "fb_login": " or login with Facebook", "subject_required": "Subject required", "ugc_email_for_comments": true, "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "submit": "Submit", "rss_feed": "Comment Feed"}, "is_pro": true, "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow"}, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"display_type": "carousel", "slot_id": 35544, "media_count": 1, "slot_ord": 0, "slot_uuid": "9df86e0e-0f7e-4bd9-c2b4-5d99e31b76e6"}, {"display_type": "carousel", "slot_id": 35545, "media_count": 18, "slot_ord": 1, "slot_uuid": "6d4b4473-98e3-4b97-b324-bb27453ce58c"}]}, "show_dynamic_map": false, "show_occ_paginator": false, "osm_active": true, "back_title": "Return to \"Art + Soul\"", "ctype": null, "google_api_key": null}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="An artist falls for a model home’s design details and meets her aesthetic match in the designer who personalized the spaces  with layers of color, art, and soul."/>
      <meta name="keywords" content="Candace Ord Manroe,Homestyle,Interior Design,Hometours,News,Remodeling"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://mspmag.com/downloads/54752/download/living-room-main.jpg?cb=95d3b901fd4aa5221ebc0587ad317fa0&amp;w=1200"/>
      <link rel="canonical" href="https://mspmag.com/home-and-design/art-soul/"/>

      <link href="https://mspmag.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Home &amp; Design | Art + Soul - Mpls.St.Paul Magazine" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-vibrant.779ed2e730cc788f53099c2cc30aa2bb.css"/>
      <link rel="stylesheet" type="text/css" href="https://mspmag.com/api/design-d5a796dfd7051b9063427d0a0c5d2747/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.ce7b0a8530ca7eb65ae6ec1a31862b54.js" async="true"></script>
      <script src="https://mspmag.com/api/design-d5a796dfd7051b9063427d0a0c5d2747/option.js"></script>

      <link rel="shortcut icon" href="https://mspmag.com/api/design-d5a796dfd7051b9063427d0a0c5d2747/msp-logo-black.png"/>

      
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];




googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();


  
  
  googletag.defineSlot('13949128/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('13949128/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('13949128/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('13949128/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('13949128/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();



});
</script>

      <meta property="og:image" content="https://mspmag.com/downloads/54752/download/living-room-main.jpg?cb=95d3b901fd4aa5221ebc0587ad317fa0&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="800"/><meta property="og:image" content="https://mspmag.com/downloads/54753/download/lower-level-bar-area.jpg?cb=ec8bf1a2778e40dd91140d6d5175c518&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="800"/><meta property="og:image" content="https://mspmag.com/downloads/54754/download/brass.jpg?cb=018fe05960e30ebbe0e2f5b801ee7299&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="800"/><meta property="og:image" content="https://mspmag.com/downloads/54756/download/ladder.jpg?cb=72e135e2b78e3b7d17f32945e4951a8b&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="1600"/><meta property="og:image" content="https://mspmag.com/downloads/54755/download/dinning-hall.jpg?cb=0cb3eff356cf646ea743e91d3a9562b6&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="1600"/><meta property="og:image" content="https://mspmag.com/downloads/54757/download/bar.jpg?cb=dec8cba4a2af2311b1582314f208e44c&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="1600"/><meta property="og:image" content="https://mspmag.com/downloads/54758/download/open-shelving.jpg?cb=380494af9a6606417b5d769257ac1476&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="1600"/><meta property="og:image" content="https://mspmag.com/downloads/54759/download/Stone-sink.jpg?cb=c24674f8aaabdb60fb910a7dd6f67461&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="1600"/><meta property="og:image" content="https://mspmag.com/downloads/54760/download/dinning-hutch.jpg?cb=0815dd3150c52b293e99e0065b78c643&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="1600"/><meta property="og:image" content="https://mspmag.com/downloads/54761/download/kitchen.jpg?cb=0d76ac08d7ebbc57e7f49127edf17cb7&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="1600"/><meta property="og:image" content="https://mspmag.com/downloads/54762/download/sitting-area.jpg?cb=6832a12ad53ebafa3b673c066da7a333&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="1600"/><meta property="og:image" content="https://mspmag.com/downloads/54763/download/mudroom.jpg?cb=12064fd8fd9cd4a109274e45f6a395d5&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="1600"/><meta property="og:image" content="https://mspmag.com/downloads/54764/download/guest-bath.jpg?cb=1afe5677502a14e95e7765f79a0187c2&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="1600"/><meta property="og:image" content="https://mspmag.com/downloads/54765/download/library.jpg?cb=b68aa244367a199269dcbf7407ee6992&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="1600"/><meta property="og:image" content="https://mspmag.com/downloads/54766/download/deck-cedar-wall.jpg?cb=d91f853b16e8687897c75ada7c1281d1&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="1600"/><meta property="og:image" content="https://mspmag.com/downloads/54767/download/prep-kitchen.jpg?cb=600c4ea1766a673fb487a0d0da2f652d&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="800"/><meta property="og:image" content="https://mspmag.com/downloads/54768/download/powder-room.jpg?cb=8db40bd860e2d452eecac66245e1103a&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="1600"/><meta property="og:image" content="https://mspmag.com/downloads/54769/download/tileshop-floors.jpg?cb=9f3ccf61d4f848dad238243fc357e4de&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="800"/><meta property="og:image" content="https://mspmag.com/downloads/54770/download/floorplan.jpg?cb=838883589c1eb8adb090d140e287bf5a&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="800"/><meta property="og:url" content="https://mspmag.com/api/content/d1623a6e-1a2f-11ec-b44f-1244d5f7c7c6/"/><meta property="og:description" content="An artist falls for a model home’s design details and meets her aesthetic match in the designer who personalized the spaces  with layers of color, art, and soul."/><meta property="og:type" content="article"/><meta property="og:title" content="Home &amp; Design | Art + Soul"/><meta property="og:site_name" content="Mpls.St.Paul Magazine"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@mspmag"/><meta name="twitter:creator" content="@mspmag"/><meta name="twitter:image" content="https://mspmag.com/downloads/54752/download/living-room-main.jpg?cb=95d3b901fd4aa5221ebc0587ad317fa0&amp;amp;w=1200"/>
      <meta name="author" content="Candace Ord Manroe"/><meta property="article:tag" content="Homestyle"/><meta property="article:tag" content="Interior Design"/><meta property="article:tag" content="Hometours"/><meta property="article:tag" content="News"/><meta property="article:tag" content="Remodeling"/><meta property="article:author" content="https://mspmag.com/topics/candace-ord-manroe/"/><meta property="article:published_time" content="2021-10-19T00:00:00"/>
      
      <script type="application/ld+json">
{"@graph": [{"url": "https://mspmag.com/home-and-design/art-soul/", "image": "https://mspmag.com/downloads/54752/download/living-room-main.jpg?cb=95d3b901fd4aa5221ebc0587ad317fa0&w=1280", "creator": "Candace Ord Manroe", "headline": "Home & Design | Art + Soul", "publisher": {"sameAs": "https://mspmag.com/", "name": "Mpls.St.Paul Magazine", "logo": {"url": "https://mspmag.com/api/design-d5a796dfd7051b9063427d0a0c5d2747/msp-logo-black.png", "@type": "ImageObject"}, "@type": "Organization"}, "name": "Home & Design | Art + Soul", "@id": "https://mspmag.com/home-and-design/art-soul/", "@type": "Article", "mainEntityOfPage": "https://mspmag.com/home-and-design/art-soul/", "dateModified": "2021-10-18T23:20:58.979060", "datePublished": "2021-10-19T00:00:00", "keywords": ["Homestyle", "Interior Design", "Hometours", "News", "Remodeling"], "articleSection": "Home & Design", "thumbnailUrl": "https://mspmag.com/downloads/54752/download/living-room-main.jpg?cb=95d3b901fd4aa5221ebc0587ad317fa0&w=1280", "author": {"name": "Candace Ord Manroe", "@type": "Person"}}], "@context": "http://schema.org"}
</script>

      
      <link rel="apple-touch-icon" href="https://mspmag.com/api/design-d5a796dfd7051b9063427d0a0c5d2747/mspmag-logo-square.jpg" />
      

      

      

      
      
      <!-- define mp_mobile_sticky ad NOTE: display is below-->
<script type='text/javascript'>
googletag.cmd.push(function() {
    var size = googletag.sizeMapping();
    size = size.addSize([0, 0], []);
    size = size.addSize([320, 200], [320, 50]);
     size = size.addSize([400, 200], []); // Anything larger than mobile portrait
    size = size.build();
    googletag.defineSlot('/13949128/mp_mobile_sticky', [320, 50], 'div-gpt-ad-1461166925179-0').defineSizeMapping(size).addService(googletag.pubads());
});
</script>

<!-- JS Module for the sticky ad -->
<script src="https://s3.amazonaws.com/assets.vanguardistas.net/instance-325/stickyjs/jquery.sticky.js"></script>

<!-- Engage Silverpop Web Tracking Code -->
<meta name="com.silverpop.brandeddomains" content="www.pages02.net,mspmag.com" />
<script src="https://www.sc.pages02.net/lp/static/js/iMAWebCookie.js?75dcb2bb-153104dfd45-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript"></script>
<!-- End Silverpop Web Tracking Code -->

<!-- Marketing Manager Tracking Code Start -->
<script type="text/javascript">
    !function () { var e, t; e = document.createElement("script"), e.type = "text/javascript", e.async = !0, e.defer = !0, e.src = "https://d1vg5xiq7qffdj.cloudfront.net/Asyncload.js?fpkey=" + String((new Date).getMonth() + 1) + String((new Date).getFullYear()) + String(Math.round(parseInt((new Date).getDate() / 7), 0) + 1) + "&encsid=pL0kCBvdnSg,&enccid=t4ek2cLRbQA,&wsid=NDQ5&trackingUrl=2PtuCvDuCGT5LwTmxa5wjl35YCAFpwehX6VzxWewIgs,", t = document.getElementsByTagName("head")[0], t.appendChild(e, t) }();
</script><noscript><p><img src="https://www.mirabelanalytics.com/mmwap/lnktrk.php?idsite=449" style="border:0;" alt="" /></p></noscript>
<!-- Marketing Manager Tracking Code End -->


<script>
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/13949128/MP_Interstitial', 'div-gpt-ad-1478549274131-0').addService(googletag.pubads())
googletag.defineSlot('/13949128/MP_Text_Ad_350x250', [386, 600], 'div-gpt-ad-1530022540674-0').addService(googletag.pubads());
});
</script>
  
<!-- Retargeting Campaign for Moms Design Build -->  
<script async src='https://tag.simpli.fi/sifitag/e638f990-6040-0135-da50-06659b33d47c'></script> 
  
<!-- Retargeting Campaign for Childrens Theatre Company -->  
<script async src="https://i.simpli.fi/dpx.js?cid=106609&action=100&segment=Childrens_Theatre&m=1&sifi_tuid=60753"></script>
  
<!-- Retargeting Campaign for Pandora -->  
<script async src='https://tag.simpli.fi/sifitag/7a709f30-76c9-0135-c39f-06a9ed4ca31b'></script>
  
<!-- Retargeting Campaign for Gorman Dental -->  
<script async src='https://tag.simpli.fi/sifitag/afd4dd90-85b7-0135-3d92-067f653fa718'></script>
  
<!-- Retargeting Campaign for Treasure Island Resort Casino -->  
<script async src='https://tag.simpli.fi/sifitag/e8f39190-85d9-0135-dcad-06659b33d47c'></script>
  
<!-- Retargeting Campaign for Blue Cross Blue Shield -->  
<script async src='https://tag.simpli.fi/sifitag/c650dcb0-85db-0135-3d92-067f653fa718'></script>
  
<!-- Retargeting Campaign for Marvin Bruce Lenzen Design -->  
<script async src='https://tag.simpli.fi/sifitag/c6348400-86ac-0135-dcc0-06659b33d47c'></script>
  
<!-- Retargeting Campaign for Wayzata Cosmetic Surgery -->  
<script async src='https://tag.simpli.fi/sifitag/631fc030-86aa-0135-c484-06a9ed4ca31b'></script>

<!-- Cookie Consent Code -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "message": "This website uses cookies to ensure you get the best experience on our website.",
    "dismiss": "Got it!",
    "link": "Learn more!",
    "href": "/company-info/about-us/about-us_privacy-policy"
  }
})});
</script>

<!-- End Cookie Consent Code -->
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#595959"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2GDTKM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_home-and-design">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="000928448449032639289:spqsmggri7u" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

<script>
(function() {
    var cseFormEl = document.getElementById('cse-search-box');
    cseFormEl["q"].addEventListener("keyup", function (ev) {
        if (ev.keyCode === 13) {
            cseFormEl.submit();
        }
    });
 }
)();
</script>
</div>
  
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://mspmag.com/news">News &amp; Features</a>
        
            <a href="https://mspmag.com/kids-and-family">Kids &amp; Family</a>
        
            <a href="https://mspmag.com/weddings">Weddings</a>
        
            <a href="/promotions">Events &amp; Promotions</a>
        
            <a href="https://mspmag.com/newsletter-signup">Newsletters</a>
        
            <a href="https://mspmag.com/the-lists">The Lists</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/mspmag" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/mspmag" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://pinterest.com/mspmag/" class="chicklet pinterest" target="_blank" rel="noopener">pinterest</a>
        <a href="https://www.instagram.com/mspmag/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://mspmag.com" title="Mpls.St.Paul Magazine"><img src="https://mspmag.com/api/design-d5a796dfd7051b9063427d0a0c5d2747/msp-logo-black.png" class="standard" alt="Mpls.St.Paul Magazine" title="Mpls.St.Paul Magazine" />
    <meta id="logo-url" itemprop="url" content="https://mspmag.com/api/design-d5a796dfd7051b9063427d0a0c5d2747/msp-logo-black.png" />
    <meta id="logo-width" itemprop="width" content="236" />
    <meta id="logo-height" itemprop="height" content="161" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://mspmag.com/api/design-d5a796dfd7051b9063427d0a0c5d2747/msp-mobile-logo.svg" class="responsive" alt="Mpls.St.Paul Magazine" title="Mpls.St.Paul Magazine" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="/">Home</a>
    
  </li>
  <li class="menu_section_find-it">
	<a href="https://mspmag.com/find-it">Find It<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_restaurant-guide">
        <a href="/search/location/restaurants/#letter_filter=all&amp;ord=alpha">Restaurants</a>
      </li>
      <li class="menu_subsection_health-guide">
        <a href="/search/location/doctors/#letter_filter=all&amp;ord=alpha">Health</a>
      </li>
      <li class="menu_subsection_events-calendar">
        <a href="/search/event/events-calendar/">Calendar</a>
      </li>
      <li class="menu_subsection_end menu_subsection_more">
        <a href="/find-it">More...</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_news">
	<a href="https://mspmag.com/news">News &amp; Features</a>
    
  </li>
  <li class="menu_section_eat-and-drink">
	<a href="https://mspmag.com/eat-and-drink">Eat &amp; Drink<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_foodie">
        <a href="https://mspmag.com/eat-and-drink/foodie">Foodie</a>
      </li>
      <li class="menu_subsection_the-feed">
        <a href="https://mspmag.com/eat-and-drink/the-feed">The Feed</a>
      </li>
      <li class="menu_subsection_the-host">
        <a href="https://mspmag.com/eat-and-drink/the-host">The Host</a>
      </li>
      <li class="menu_subsection_restaurant-week">
        <a href="/promotions/restaurantweek">Restaurant Week</a>
      </li>
      <li class="menu_subsection_find-restaurants">
        <a href="/search/location/restaurants/#ord=alpha">Find Restaurants</a>
      </li>
      <li class="menu_subsection_dara-drinks">
        <a href="https://mspmag.com/eat-and-drink/dara-drinks">Dara Drinks</a>
      </li>
      <li class="menu_subsection_end menu_subsection_smoke-out">
        <a href="/promotions/smoke-out">Smoke Out</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_arts-and-culture">
	<a href="https://mspmag.com/arts-and-culture">Arts &amp; Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-morning-after">
        <a href="https://mspmag.com/arts-and-culture/the-morning-after">The Morning After</a>
      </li>
      <li class="menu_subsection_end menu_subsection_events-calendar">
        <a href="/search/event/events-calendar/">Calendar</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_shop-and-style">
	<a href="https://mspmag.com/shop-and-style">Shop &amp; Style<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_fashionopolis">
        <a href="/promotions/fashionopolis">Fashionopolis</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_home-and-design">
	<a href="https://mspmag.com/home-and-design">Home &amp; Design<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_exceptional-properties">
        <a href="/promotions/edina-realty-exceptional-properties">Edina Realty Exceptional Properties</a>
      </li>
      <li class="menu_subsection_rave-home-tours">
        <a href="/promotions/rave-awards">RAVE</a>
      </li>
      <li class="menu_subsection_hometours">
        <a href="https://mspmag.com/home-and-design/hometours">Hometours</a>
      </li>
      <li class="menu_subsection_end menu_subsection_home-design-week">
        <a href="/promotions/homeanddesignweek">Home &amp; Design Week</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_health-and-fitness">
	<a href="https://mspmag.com/health-and-fitness">Health &amp; Fitness<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_outstanding-nurses">
        <a href="/promotions/outstanding-nurses">Outstanding Nurses</a>
      </li>
      <li class="menu_subsection_summer-yoga-series">
        <a href="/promotions/summer-yoga-series">Summer Yoga Series</a>
      </li>
      <li class="menu_subsection_underground-fit-club">
        <a href="/promotions/underground-fit-club">Underground Fit Club</a>
      </li>
      <li class="menu_subsection_fit-fest">
        <a href="/promotions/fit-fest">Fit Fest</a>
      </li>
      <li class="menu_subsection_find-doctors">
        <a href="/search/location/doctors/#ord=alpha">Find Doctors</a>
      </li>
      <li class="menu_subsection_find-dentists">
        <a href="/search/location/dentists/#ord=alpha">Find Dentists</a>
      </li>
      <li class="menu_subsection_find-hospitalsclinics">
        <a href="/search/location/hospitals-and-clinics/#ord=alpha">Find Clinics/Hospitals</a>
      </li>
      <li class="menu_subsection_just-wondering">
        <a href="https://mspmag.com/health-and-fitness/just-wondering">Just Wondering</a>
      </li>
      <li class="menu_subsection_end menu_subsection_wellness-wednesday">
        <a href="https://mspmag.com/health-and-fitness/wellness-wednesday">Wellness Wednesday</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_travel-and-visitors-guide">
	<a href="https://mspmag.com/travel-and-visitors-guide">Travel &amp; Visitors<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_outbound">
        <a href="https://mspmag.com/travel-and-visitors-guide/outbound">Outbound</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kids-family-mobile-redirect">
	<a href="/kids-and-family">Kids &amp; Family</a>
    
  </li>
  <li class="menu_section_weddings-mobile-redirect">
	<a href="/weddings">Weddings</a>
    
  </li>
  <li class="menu_section_promotions-mobile-redirect">
	<a href="/promotions">Events &amp; Promotions<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_msptv">
        <a href="/promotions/msptv">MSPTV</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_subscribe">
	<a href="https://w1.buysub.com/pubs/M8/MST/default_subscription_responsive.jsp?cds_page_id=203493&amp;cds_mag_code=MST&amp;id=1473953449829&amp;lsid=62591008026035025&amp;vid=5" target="_blank">Subscribe<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_subscribe-save">
        <a href="https://w1.buysub.com/pubs/M8/MST/default_subscription_responsive.jsp?cds_page_id=203493&amp;cds_mag_code=MST&amp;id=1536161992125&amp;lsid=82481004281023115&amp;vid=7" target="_blank">Subscribe &amp; Save</a>
      </li>
      <li class="menu_subsection_give-a-gift">
        <a href="https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=MST&amp;cds_page_id=203496" target="_blank">Give a Gift</a>
      </li>
      <li class="menu_subsection_update-your-address">
        <a href="https://w1.buysub.com/pubs/M8/MST/MST_CombinationEntry.jsp?cds_page_id=13681&amp;cds_mag_code=MST&amp;id=1461182631433&amp;lsid=61111502432033261&amp;vid=3" target="_blank">Update Your Address</a>
      </li>
      <li class="menu_subsection_customer-service-faq">
        <a href="/company-info/about-us/about-us_customer-service-faq">Customer Service FAQ</a>
      </li>
      <li class="menu_subsection_end menu_subsection_newsletters">
        <a href="/newsletter-signup">Newsletters</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_newsletters-mobile-redirect">
	<a href="/newsletter-signup">Newsletters</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_exceptional-properties">
    <a href="/promotions/edina-realty-exceptional-properties">Edina Realty Exceptional Properties</a>
  </li>
  <li class="menu_subsection_rave-home-tours">
    <a href="/promotions/rave-awards">RAVE</a>
  </li>
  <li class="menu_subsection_hometours">
    <a href="https://mspmag.com/home-and-design/hometours">Hometours</a>
  </li>
  <li class="menu_subsection_end menu_subsection_home-design-week">
    <a href="/promotions/homeanddesignweek">Home &amp; Design Week</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://mspmag.com">Home</a> <a href="https://mspmag.com/home-and-design">Home &amp; Design</a> <a href="https://mspmag.com/home-and-design/art-soul/">Art + Soul</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://mspmag.com/home-and-design/art-soul/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://mspmag.com/downloads/54752/download/living-room-main.jpg?cb=95d3b901fd4aa5221ebc0587ad317fa0" />
    <meta id="content-image-width" itemprop="width" content="1280" />
    <meta id="content-image-height" itemprop="height" content="800" />
</span>




  
  <article id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://mspmag.com/home-and-design/art-soul/" />
            <meta itemprop="name" content="Art + Soul" />
            <meta itemprop="description" content="An artist falls for a model home’s design details and meets her aesthetic match in the designer who personalized the spaces with layers of color, art, and soul." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-10-18T23:20:58.979060" />
            <h1 itemprop="headline">Art + Soul</h1>
            <p  class="subtitle"><span>An artist falls for a model home’s design details and meets her aesthetic match in the designer who personalized the spaces with layers of color, art, and soul.</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://mspmag.com/topics/candace-ord-manroe/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Candace Ord Manroe<meta itemprop="name" content="Candace Ord Manroe" /></a> </p>
    
    <time itemprop="datePublished" datetime="2021-10-19T00:00:00">
    <p class="date">October 19, 2021</p>
    <p class="time">12:00 AM</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5f8ef8751012f4c6"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_inline_share_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://mspmag.com/home-and-design/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-35544" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-35544-0">    <span id="close-btn-35544-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group35544 hidden" id="ms_35544-0" data-image-url="https://mspmag.com/downloads/54752/download/living-room-main.jpg?cb=95d3b901fd4aa5221ebc0587ad317fa0" data-image-id="54752" data-slot-media-path="https://mspmag.com/api/slot_media/46369/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="upscale living room with a painting over the fireplace as a focal point" data-src="https://mspmag.com/downloads/54752/download/living-room-main.jpg?cb=95d3b901fd4aa5221ebc0587ad317fa0&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54752/download/living-room-main.jpg?cb=95d3b901fd4aa5221ebc0587ad317fa0&amp;w=640" title="upscale living room with a painting over the fireplace as a focal point">        <p class="credits">Photographs by Spacecrafting</p>            </div>        <div class="media-content">      <h2>upscale living room with a painting over the fireplace as a focal point</h2>      <p>Art by homeowner Stephanie Dillon, who paints in acrylic and mixed media, creates a focal point at the fireplace in the great room. The sofa-length wood coffee table, from HOM Furniture, is actually two smaller pieces pushed together. The pair of cabinets flanking the fireplace are from Arhaus. Dormer windows flood the room with natural light.</p>    </div>  </div>  </div></div><p class="lead">It was love at first sight for artist Stephanie Dillon when she and her husband, Reilly, toured a model home in Eden Prairie. They fell for the exterior’s mix of whitewashed shiplap and shakes that felt timeless and airy. Inside, an unfolding of light-filled communal spaces—each with its own character—left more standard floorplans in the dust.</p>&#13;
&#13;
<p>From the interior palette’s calming charcoals and paler neutrals to its moody greens and rich terra-cotta, the vibe feels more European than suburban. “My inspiration for the kitchen was a French pastry shop,” notes the model’s designer, Kelli Fontana Vogelgesang, who owns West Bay Homes with her husband, Rick.</p>&#13;
&#13;
<p>Layer upon layer of materials, finely detailed, also hint at European design. In fact, the designer infused inspiration from her trips to Paris throughout the 5,000-square-foot home. She says the style is French contemporary farmhouse.</p>&#13;
&#13;
<p>In the kitchen, three different glazed tiles dress the backsplashes. “The smallest hexagon draws light in and is almost reflective,” says Vogelgesang. “The mix creates an elevated sense of sight.”</p>&#13;
&#13;
<p>Mixed media is also a signature of much of Stephanie’s art—no wonder she and Vogelgesang shared an artistic vision. Stephanie, who turned to painting to express her emotions while battling cancer, is known to paint what she feels. The designer similarly follows her heart. “Every day, I do what I love,” Vogelgesang says. “Parting with a home is like giving up a child.”</p>&#13;
&#13;
<p>Stephanie kept Vogelgesang on board to complete the interior design. “We’re both passionate about design,” Vogelgesang adds. “I was thrilled to use Stephanie’s killer rug collection throughout.”</p>&#13;
&#13;
<p>Exterior materials like shiplap and painted charcoal dress the basement’s fireplace wall as well as the vaulted ceiling in a lounge space off of the kitchen. Charcoal-colored square tiles cover a kitchen backsplash from the counter to the ceiling. The color’s repetition weaves rooms together. “I like everything to be cohesive so that it’s a holistic progression with all of the environment relating,” Vogelgesang says. </p>&#13;
&#13;
<p>So many materials could feel busy, even cluttered, but Vogelgesang artfully incorporated them, akin to how Stephanie blends the colors on her canvases. Some choices pop, others recede, a few shimmer to define a mood. Like a completed painting, the materials ultimately come together in a composition ever mindful of balance and proportions. The result: a home fit for an artist.</p>&#13;
&#13;
<blockquote><p>“I love making spaces look timeless and elevated without becoming precious or unaffordable.”</p>&#13;
&#13;
<p>– Kelli Fontana Vogelgesang</p>&#13;
</blockquote>&#13;
&#13;
<hr>&#13;
<div id="media-carousel-35545" class=" media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-35545-0">    <span id="close-btn-35545-0" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">1 of 18</p>    </div>    <div class="media-options">        <a class="open-slideshow group35545 hidden" id="ms_35545-0" data-image-url="https://mspmag.com/downloads/54753/download/lower-level-bar-area.jpg?cb=ec8bf1a2778e40dd91140d6d5175c518" data-image-id="54753" data-slot-media-path="https://mspmag.com/api/slot_media/46370/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="lower-level bar area" data-src="https://mspmag.com/downloads/54753/download/lower-level-bar-area.jpg?cb=ec8bf1a2778e40dd91140d6d5175c518&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54753/download/lower-level-bar-area.jpg?cb=ec8bf1a2778e40dd91140d6d5175c518&amp;w=640" title="lower-level bar area">                    </div>        <div class="media-content">      <h2>lower-level bar area</h2>      <p>The charcoal shiplap around the fireplace in the lower-level bar area is painted in Sherwin-Williams’s Dorian Gray. The space steps down to the sunken media room beyond.     The brass and gray combo is a favorite of designer Kelli Fontana Vogelgesang.</p>    </div>  </div>    <div id="ms-slide-35545-1">    <span id="close-btn-35545-1" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">2 of 18</p>    </div>    <div class="media-options">        <a class="open-slideshow group35545 hidden" id="ms_35545-1" data-image-url="https://mspmag.com/downloads/54754/download/brass.jpg?cb=018fe05960e30ebbe0e2f5b801ee7299" data-image-id="54754" data-slot-media-path="https://mspmag.com/api/slot_media/46371/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Brass hardware" data-src="https://mspmag.com/downloads/54754/download/brass.jpg?cb=018fe05960e30ebbe0e2f5b801ee7299&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54754/download/brass.jpg?cb=018fe05960e30ebbe0e2f5b801ee7299&amp;w=640" title="Brass hardware">                    </div>        <div class="media-content">      <h2>Brass hardware</h2>      <p>Brass hardware details the front entry’s doors.</p>    </div>  </div>    <div id="ms-slide-35545-2">    <span id="close-btn-35545-2" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">3 of 18</p>    </div>    <div class="media-options">        <a class="open-slideshow group35545 hidden" id="ms_35545-2" data-image-url="https://mspmag.com/downloads/54756/download/ladder.jpg?cb=72e135e2b78e3b7d17f32945e4951a8b" data-image-id="54756" data-slot-media-path="https://mspmag.com/api/slot_media/46372/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Library ladder" data-src="https://mspmag.com/downloads/54756/download/ladder.jpg?cb=72e135e2b78e3b7d17f32945e4951a8b&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54756/download/ladder.jpg?cb=72e135e2b78e3b7d17f32945e4951a8b&amp;w=640" title="Library ladder">                    </div>        <div class="media-content">      <h2>Library ladder</h2>      <p>Light fixtures are from Mitzi.</p>    </div>  </div>    <div id="ms-slide-35545-3">    <span id="close-btn-35545-3" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">4 of 18</p>    </div>    <div class="media-options">        <a class="open-slideshow group35545 hidden" id="ms_35545-3" data-image-url="https://mspmag.com/downloads/54755/download/dinning-hall.jpg?cb=0cb3eff356cf646ea743e91d3a9562b6" data-image-id="54755" data-slot-media-path="https://mspmag.com/api/slot_media/46373/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="dinning hall" data-src="https://mspmag.com/downloads/54755/download/dinning-hall.jpg?cb=0cb3eff356cf646ea743e91d3a9562b6&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54755/download/dinning-hall.jpg?cb=0cb3eff356cf646ea743e91d3a9562b6&amp;w=640" title="dinning hall">                    </div>        <div class="media-content">      <h2>dinning hall</h2>      <p>Unexpected Entry: The front doors open to “the dining hall that doubles as a grand foyer,” describes Vogelgesang. Nine-inch-wide-plank white oak floors are set in a herringbone pattern. Ceiling beams bisect the hall’s soaring height where light pours in from above.</p>    </div>  </div>    <div id="ms-slide-35545-4">    <span id="close-btn-35545-4" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">5 of 18</p>    </div>    <div class="media-options">        <a class="open-slideshow group35545 hidden" id="ms_35545-4" data-image-url="https://mspmag.com/downloads/54757/download/bar.jpg?cb=dec8cba4a2af2311b1582314f208e44c" data-image-id="54757" data-slot-media-path="https://mspmag.com/api/slot_media/46374/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="built in bar with sink" data-src="https://mspmag.com/downloads/54757/download/bar.jpg?cb=dec8cba4a2af2311b1582314f208e44c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54757/download/bar.jpg?cb=dec8cba4a2af2311b1582314f208e44c&amp;w=640" title="built in bar with sink">                    </div>        <div class="media-content">      <h2>built in bar with sink</h2>      <p>Two neutral tile colors, light and dark, are laid in alternation to create a focal point backsplash at the bar. Vogelgesang detailed the custom cabinetry with dental molding, and the sink skirt is marble.</p>    </div>  </div>    <div id="ms-slide-35545-5">    <span id="close-btn-35545-5" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">6 of 18</p>    </div>    <div class="media-options">        <a class="open-slideshow group35545 hidden" id="ms_35545-5" data-image-url="https://mspmag.com/downloads/54758/download/open-shelving.jpg?cb=380494af9a6606417b5d769257ac1476" data-image-id="54758" data-slot-media-path="https://mspmag.com/api/slot_media/46375/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="open shelving in kitchen" data-src="https://mspmag.com/downloads/54758/download/open-shelving.jpg?cb=380494af9a6606417b5d769257ac1476&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54758/download/open-shelving.jpg?cb=380494af9a6606417b5d769257ac1476&amp;w=640" title="open shelving in kitchen">                    </div>        <div class="media-content">      <h2>open shelving in kitchen</h2>      <p>A Polished Finish: Open shelving showcases two different sizes of backsplash tiles from The Tile Shop (above). The custom cabinetry is made of alder wood with a clear whitewashed stain. Brass hardware adds shine to the earthier finishes.</p>    </div>  </div>    <div id="ms-slide-35545-6">    <span id="close-btn-35545-6" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">7 of 18</p>    </div>    <div class="media-options">        <a class="open-slideshow group35545 hidden" id="ms_35545-6" data-image-url="https://mspmag.com/downloads/54759/download/Stone-sink.jpg?cb=c24674f8aaabdb60fb910a7dd6f67461" data-image-id="54759" data-slot-media-path="https://mspmag.com/api/slot_media/46376/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="The stone sink is paired with a gold faucet by Brizo" data-src="https://mspmag.com/downloads/54759/download/Stone-sink.jpg?cb=c24674f8aaabdb60fb910a7dd6f67461&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54759/download/Stone-sink.jpg?cb=c24674f8aaabdb60fb910a7dd6f67461&amp;w=640" title="The stone sink is paired with a gold faucet by Brizo">                    </div>        <div class="media-content">      <h2>The stone sink is paired with a gold faucet by Brizo</h2>      <p>Statement Piece: Splurge on light fixtures, advises Vogelgesang. They don’t suffer furniture’s abuse. “No one’s going to be hanging off the fixture,” she says. The pair of whitewashed lanterns from Aidan Gray make a bold statement above the double islands. The stone sink is paired with a gold faucet by Brizo.</p>    </div>  </div>    <div id="ms-slide-35545-7">    <span id="close-btn-35545-7" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">8 of 18</p>    </div>    <div class="media-options">        <a class="open-slideshow group35545 hidden" id="ms_35545-7" data-image-url="https://mspmag.com/downloads/54760/download/dinning-hutch.jpg?cb=0815dd3150c52b293e99e0065b78c643" data-image-id="54760" data-slot-media-path="https://mspmag.com/api/slot_media/46377/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Dinning hutch" data-src="https://mspmag.com/downloads/54760/download/dinning-hutch.jpg?cb=0815dd3150c52b293e99e0065b78c643&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54760/download/dinning-hutch.jpg?cb=0815dd3150c52b293e99e0065b78c643&amp;w=640" title="Dinning hutch">                    </div>        <div class="media-content">      <h2>Dinning hutch</h2>      <p>Display Case: The dining hutch mirrors the kitchen cabinetry and introduces another tile color and shape, this one dark and dappled tile that runs up to the ceiling. Glass-front uppers reveal Stephanie’s colorful serveware. Bun feet complete the furniture look.</p>    </div>  </div>    <div id="ms-slide-35545-8">    <span id="close-btn-35545-8" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">9 of 18</p>    </div>    <div class="media-options">        <a class="open-slideshow group35545 hidden" id="ms_35545-8" data-image-url="https://mspmag.com/downloads/54761/download/kitchen.jpg?cb=0d76ac08d7ebbc57e7f49127edf17cb7" data-image-id="54761" data-slot-media-path="https://mspmag.com/api/slot_media/46378/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="upscale kitchen" data-src="https://mspmag.com/downloads/54761/download/kitchen.jpg?cb=0d76ac08d7ebbc57e7f49127edf17cb7&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54761/download/kitchen.jpg?cb=0d76ac08d7ebbc57e7f49127edf17cb7&amp;w=640" title="upscale kitchen">                    </div>        <div class="media-content">      <h2>upscale kitchen</h2>      <p>Inspired by Parisian pastry shops, the kitchen features two islands rather than a single oversize surface, allowing for easy navigation around the room. Because only one island includes a sink, dining on the other island can be uninterrupted by kitchen chores.</p>    </div>  </div>    <div id="ms-slide-35545-9">    <span id="close-btn-35545-9" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">10 of 18</p>    </div>    <div class="media-options">        <a class="open-slideshow group35545 hidden" id="ms_35545-9" data-image-url="https://mspmag.com/downloads/54762/download/sitting-area.jpg?cb=6832a12ad53ebafa3b673c066da7a333" data-image-id="54762" data-slot-media-path="https://mspmag.com/api/slot_media/46379/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="corner room with cat" data-src="https://mspmag.com/downloads/54762/download/sitting-area.jpg?cb=6832a12ad53ebafa3b673c066da7a333&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54762/download/sitting-area.jpg?cb=6832a12ad53ebafa3b673c066da7a333&amp;w=640" title="corner room with cat">                    </div>        <div class="media-content">      <h2>corner room with cat</h2>      <p>Right off the kitchen, a sitting area allows another moment to relax. Large windows soak up natural light. The charcoal color (Dovetail by Sherwin-Williams) and a vaulted ceiling balance the airiness. A gooseneck light fixture adds interest overhead. The sectional is from HOM Furniture.</p>    </div>  </div>    <div id="ms-slide-35545-10">    <span id="close-btn-35545-10" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">11 of 18</p>    </div>    <div class="media-options">        <a class="open-slideshow group35545 hidden" id="ms_35545-10" data-image-url="https://mspmag.com/downloads/54763/download/mudroom.jpg?cb=12064fd8fd9cd4a109274e45f6a395d5" data-image-id="54763" data-slot-media-path="https://mspmag.com/api/slot_media/46380/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Large-format heated tiles in the mudroom combine with white oak cabinetry finished in a whitewash stain." data-src="https://mspmag.com/downloads/54763/download/mudroom.jpg?cb=12064fd8fd9cd4a109274e45f6a395d5&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54763/download/mudroom.jpg?cb=12064fd8fd9cd4a109274e45f6a395d5&amp;w=640" title="Large-format heated tiles in the mudroom combine with white oak cabinetry finished in a whitewash stain.">                    </div>        <div class="media-content">      <h2>Large-format heated tiles in the mudroom combine with white oak cabinetry finished in a whitewash stain.</h2>      <p>Airy and Light: Large-format heated tiles in the mudroom combine with white oak cabinetry finished in a whitewash stain. “I loved the concrete industrial look for the floors with the French country cabinetry style,” Vogelgesang says.</p>    </div>  </div>    <div id="ms-slide-35545-11">    <span id="close-btn-35545-11" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">12 of 18</p>    </div>    <div class="media-options">        <a class="open-slideshow group35545 hidden" id="ms_35545-11" data-image-url="https://mspmag.com/downloads/54764/download/guest-bath.jpg?cb=1afe5677502a14e95e7765f79a0187c2" data-image-id="54764" data-slot-media-path="https://mspmag.com/api/slot_media/46381/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="A basement guest bath indulges the homeowner’s love of color." data-src="https://mspmag.com/downloads/54764/download/guest-bath.jpg?cb=1afe5677502a14e95e7765f79a0187c2&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54764/download/guest-bath.jpg?cb=1afe5677502a14e95e7765f79a0187c2&amp;w=640" title="A basement guest bath indulges the homeowner’s love of color.">                    </div>        <div class="media-content">      <h2>A basement guest bath indulges the homeowner’s love of color.</h2>      <p>Boutique Bath: A basement guest bath indulges the homeowner’s love of color. The designer covered one wall in whimsical floral tiles from The Tile Shop and painted the adjoining wall in Perfect Periwinkle by Sherwin-Williams.</p>    </div>  </div>    <div id="ms-slide-35545-12">    <span id="close-btn-35545-12" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">13 of 18</p>    </div>    <div class="media-options">        <a class="open-slideshow group35545 hidden" id="ms_35545-12" data-image-url="https://mspmag.com/downloads/54765/download/library.jpg?cb=b68aa244367a199269dcbf7407ee6992" data-image-id="54765" data-slot-media-path="https://mspmag.com/api/slot_media/46382/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="The Library" data-src="https://mspmag.com/downloads/54765/download/library.jpg?cb=b68aa244367a199269dcbf7407ee6992&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54765/download/library.jpg?cb=b68aa244367a199269dcbf7407ee6992&amp;w=640" title="The Library">                    </div>        <div class="media-content">      <h2>The Library</h2>      <p>A Bold Mix: The designer paired two Sherwin-Williams paints, both refreshing and warm—Canyon Clay on the walls and Gauntlet Gray in a high-gloss enamel finish on the moldings and doors—in the library. The owner’s chartreuse chairs crank up the color decibels.</p>    </div>  </div>    <div id="ms-slide-35545-13">    <span id="close-btn-35545-13" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">14 of 18</p>    </div>    <div class="media-options">        <a class="open-slideshow group35545 hidden" id="ms_35545-13" data-image-url="https://mspmag.com/downloads/54766/download/deck-cedar-wall.jpg?cb=d91f853b16e8687897c75ada7c1281d1" data-image-id="54766" data-slot-media-path="https://mspmag.com/api/slot_media/46383/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="A wide-plank whitewashed cedar wall on one side of the rear deck offers privacy from the neighbors." data-src="https://mspmag.com/downloads/54766/download/deck-cedar-wall.jpg?cb=d91f853b16e8687897c75ada7c1281d1&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54766/download/deck-cedar-wall.jpg?cb=d91f853b16e8687897c75ada7c1281d1&amp;w=640" title="A wide-plank whitewashed cedar wall on one side of the rear deck offers privacy from the neighbors.">                    </div>        <div class="media-content">      <h2>A wide-plank whitewashed cedar wall on one side of the rear deck offers privacy from the neighbors.</h2>      <p>Sheltered Hideaway: A wide-plank whitewashed cedar wall on one side of the rear deck offers privacy from the neighbors.</p>    </div>  </div>    <div id="ms-slide-35545-14">    <span id="close-btn-35545-14" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">15 of 18</p>    </div>    <div class="media-options">        <a class="open-slideshow group35545 hidden" id="ms_35545-14" data-image-url="https://mspmag.com/downloads/54767/download/prep-kitchen.jpg?cb=600c4ea1766a673fb487a0d0da2f652d" data-image-id="54767" data-slot-media-path="https://mspmag.com/api/slot_media/46384/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="prep kitchen" data-src="https://mspmag.com/downloads/54767/download/prep-kitchen.jpg?cb=600c4ea1766a673fb487a0d0da2f652d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54767/download/prep-kitchen.jpg?cb=600c4ea1766a673fb487a0d0da2f652d&amp;w=640" title="prep kitchen">                    </div>        <div class="media-content">      <h2>prep kitchen</h2>      <p>Setting the Stage: The prep kitchen off the mudroom embraces color, starting with the Waverly Classics wallpaper by York. Cabinets are painted in Sherwin-Williams’s Green Onyx. A hammered copper sink shows how personality plays a role even in practical places.</p>    </div>  </div>    <div id="ms-slide-35545-15">    <span id="close-btn-35545-15" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">16 of 18</p>    </div>    <div class="media-options">        <a class="open-slideshow group35545 hidden" id="ms_35545-15" data-image-url="https://mspmag.com/downloads/54768/download/powder-room.jpg?cb=8db40bd860e2d452eecac66245e1103a" data-image-id="54768" data-slot-media-path="https://mspmag.com/api/slot_media/46385/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="powder room" data-src="https://mspmag.com/downloads/54768/download/powder-room.jpg?cb=8db40bd860e2d452eecac66245e1103a&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54768/download/powder-room.jpg?cb=8db40bd860e2d452eecac66245e1103a&amp;w=640" title="powder room">                    </div>        <div class="media-content">      <h2>powder room</h2>      <p>Sparkle and Shine: The powder room lights up with a wall clad in antiqued mirrored glass tile from The Tile Shop. The custom vanity, finished in a white oak stain, features a marble shelf elevated with open corbels. The sconces are from Savoy House.</p>    </div>  </div>    <div id="ms-slide-35545-16">    <span id="close-btn-35545-16" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">17 of 18</p>    </div>    <div class="media-options">        <a class="open-slideshow group35545 hidden" id="ms_35545-16" data-image-url="https://mspmag.com/downloads/54769/download/tileshop-floors.jpg?cb=9f3ccf61d4f848dad238243fc357e4de" data-image-id="54769" data-slot-media-path="https://mspmag.com/api/slot_media/46386/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="The floors get a hit of pattern by way of ceramic tile  from The Tile Shop." data-src="https://mspmag.com/downloads/54769/download/tileshop-floors.jpg?cb=9f3ccf61d4f848dad238243fc357e4de&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54769/download/tileshop-floors.jpg?cb=9f3ccf61d4f848dad238243fc357e4de&amp;w=640" title="The floors get a hit of pattern by way of ceramic tile  from The Tile Shop.">                    </div>        <div class="media-content">      <h2>The floors get a hit of pattern by way of ceramic tile  from The Tile Shop.</h2>      <p>The floors get a hit of pattern by way of ceramic tile from The Tile Shop.</p>    </div>  </div>    <div id="ms-slide-35545-17">    <span id="close-btn-35545-17" class="slideout-close-btn">×</span>    <div class="media-header">      <p class="media-counter">18 of 18</p>    </div>    <div class="media-options">        <a class="open-slideshow group35545 hidden" id="ms_35545-17" data-image-url="https://mspmag.com/downloads/54770/download/floorplan.jpg?cb=838883589c1eb8adb090d140e287bf5a" data-image-id="54770" data-slot-media-path="https://mspmag.com/api/slot_media/46387/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="house floor plan" data-src="https://mspmag.com/downloads/54770/download/floorplan.jpg?cb=838883589c1eb8adb090d140e287bf5a&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54770/download/floorplan.jpg?cb=838883589c1eb8adb090d140e287bf5a&amp;w=640" title="house floor plan">        <p class="credits">Floor plan illustration by Randall Nelson</p>            </div>        <div class="media-content">      <h2>house floor plan</h2>      <p>The Plan: The traditional rambler takes a turn to the unexpected with a floorplan that is anything but traditional. The front entry opens to a vaulted foyer and dining room that serves as a pass-through hallway to the kitchen to the one side and the great room (not shown) to the other side.</p>    </div>  </div>  </div><div id="carousel-slider-thumbs-35545" class="gone carousel-slider-thumbs">  <div class="nav"><a title="Previous" aria-hidden="true" class="prev" href="#prev">Prev</a></div>  <div id="media-carousel-thumbs-list-35545" class="media-carousel-thumbs-list">    <div class="slider-container">      <div class="gallery_slide highlight" id="media-carousel-thumb-35545-1">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="lower-level bar area" data-src="https://mspmag.com/downloads/54753/download/lower-level-bar-area.jpg?cb=ec8bf1a2778e40dd91140d6d5175c518&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54753/download/lower-level-bar-area.jpg?cb=ec8bf1a2778e40dd91140d6d5175c518&amp;h=80" title="lower-level bar area"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-35545-2">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Brass hardware" data-src="https://mspmag.com/downloads/54754/download/brass.jpg?cb=018fe05960e30ebbe0e2f5b801ee7299&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54754/download/brass.jpg?cb=018fe05960e30ebbe0e2f5b801ee7299&amp;h=80" title="Brass hardware"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-35545-3">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Library ladder" data-src="https://mspmag.com/downloads/54756/download/ladder.jpg?cb=72e135e2b78e3b7d17f32945e4951a8b&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54756/download/ladder.jpg?cb=72e135e2b78e3b7d17f32945e4951a8b&amp;h=80" title="Library ladder"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-35545-4">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="dinning hall" data-src="https://mspmag.com/downloads/54755/download/dinning-hall.jpg?cb=0cb3eff356cf646ea743e91d3a9562b6&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54755/download/dinning-hall.jpg?cb=0cb3eff356cf646ea743e91d3a9562b6&amp;h=80" title="dinning hall"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-35545-5">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="built in bar with sink" data-src="https://mspmag.com/downloads/54757/download/bar.jpg?cb=dec8cba4a2af2311b1582314f208e44c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54757/download/bar.jpg?cb=dec8cba4a2af2311b1582314f208e44c&amp;h=80" title="built in bar with sink"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-35545-6">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="open shelving in kitchen" data-src="https://mspmag.com/downloads/54758/download/open-shelving.jpg?cb=380494af9a6606417b5d769257ac1476&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54758/download/open-shelving.jpg?cb=380494af9a6606417b5d769257ac1476&amp;h=80" title="open shelving in kitchen"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-35545-7">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="The stone sink is paired with a gold faucet by Brizo" data-src="https://mspmag.com/downloads/54759/download/Stone-sink.jpg?cb=c24674f8aaabdb60fb910a7dd6f67461&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54759/download/Stone-sink.jpg?cb=c24674f8aaabdb60fb910a7dd6f67461&amp;h=80" title="The stone sink is paired with a gold faucet by Brizo"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-35545-8">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Dinning hutch" data-src="https://mspmag.com/downloads/54760/download/dinning-hutch.jpg?cb=0815dd3150c52b293e99e0065b78c643&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54760/download/dinning-hutch.jpg?cb=0815dd3150c52b293e99e0065b78c643&amp;h=80" title="Dinning hutch"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-35545-9">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="upscale kitchen" data-src="https://mspmag.com/downloads/54761/download/kitchen.jpg?cb=0d76ac08d7ebbc57e7f49127edf17cb7&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54761/download/kitchen.jpg?cb=0d76ac08d7ebbc57e7f49127edf17cb7&amp;h=80" title="upscale kitchen"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-35545-10">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="corner room with cat" data-src="https://mspmag.com/downloads/54762/download/sitting-area.jpg?cb=6832a12ad53ebafa3b673c066da7a333&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54762/download/sitting-area.jpg?cb=6832a12ad53ebafa3b673c066da7a333&amp;h=80" title="corner room with cat"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-35545-11">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Large-format heated tiles in the mudroom combine with white oak cabinetry finished in a whitewash stain." data-src="https://mspmag.com/downloads/54763/download/mudroom.jpg?cb=12064fd8fd9cd4a109274e45f6a395d5&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54763/download/mudroom.jpg?cb=12064fd8fd9cd4a109274e45f6a395d5&amp;h=80" title="Large-format heated tiles in the mudroom combine with white oak cabinetry finished in a whitewash stain."></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-35545-12">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="A basement guest bath indulges the homeowner’s love of color." data-src="https://mspmag.com/downloads/54764/download/guest-bath.jpg?cb=1afe5677502a14e95e7765f79a0187c2&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54764/download/guest-bath.jpg?cb=1afe5677502a14e95e7765f79a0187c2&amp;h=80" title="A basement guest bath indulges the homeowner’s love of color."></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-35545-13">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="The Library" data-src="https://mspmag.com/downloads/54765/download/library.jpg?cb=b68aa244367a199269dcbf7407ee6992&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54765/download/library.jpg?cb=b68aa244367a199269dcbf7407ee6992&amp;h=80" title="The Library"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-35545-14">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="A wide-plank whitewashed cedar wall on one side of the rear deck offers privacy from the neighbors." data-src="https://mspmag.com/downloads/54766/download/deck-cedar-wall.jpg?cb=d91f853b16e8687897c75ada7c1281d1&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54766/download/deck-cedar-wall.jpg?cb=d91f853b16e8687897c75ada7c1281d1&amp;h=80" title="A wide-plank whitewashed cedar wall on one side of the rear deck offers privacy from the neighbors."></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-35545-15">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="prep kitchen" data-src="https://mspmag.com/downloads/54767/download/prep-kitchen.jpg?cb=600c4ea1766a673fb487a0d0da2f652d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54767/download/prep-kitchen.jpg?cb=600c4ea1766a673fb487a0d0da2f652d&amp;h=80" title="prep kitchen"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-35545-16">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="powder room" data-src="https://mspmag.com/downloads/54768/download/powder-room.jpg?cb=8db40bd860e2d452eecac66245e1103a&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54768/download/powder-room.jpg?cb=8db40bd860e2d452eecac66245e1103a&amp;h=80" title="powder room"></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-35545-17">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="The floors get a hit of pattern by way of ceramic tile  from The Tile Shop." data-src="https://mspmag.com/downloads/54769/download/tileshop-floors.jpg?cb=9f3ccf61d4f848dad238243fc357e4de&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54769/download/tileshop-floors.jpg?cb=9f3ccf61d4f848dad238243fc357e4de&amp;h=80" title="The floors get a hit of pattern by way of ceramic tile  from The Tile Shop."></div>      </div>      <div class="gallery_slide " id="media-carousel-thumb-35545-18">        <div class="gallery_item carousel_thumb"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="house floor plan" data-src="https://mspmag.com/downloads/54770/download/floorplan.jpg?cb=838883589c1eb8adb090d140e287bf5a&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://mspmag.com/downloads/54770/download/floorplan.jpg?cb=838883589c1eb8adb090d140e287bf5a&amp;h=80" title="house floor plan"></div>      </div>    </div>  </div>  <div class="nav"><a title="Next" aria-hidden="true" class="next" href="#next">Next</a></div></div></div><hr>&#13;
<p><strong>Design + Build: </strong>Kelli Fontana Vogelgesang and Rick Vogelgesang, West Bay Homes, 612-770-6433, <a href="https://www.westbayhomes.net/" target="_blank">westbayhomes.net</a></p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://mspmag.com/topics/homestyle/" rel="tag" >Homestyle</a>

                <a href="https://mspmag.com/topics/interior-design/" rel="tag" >Interior Design</a>

                <a href="https://mspmag.com/topics/hometours/" rel="tag" >Hometours</a>

                <a href="https://mspmag.com/topics/news/" rel="tag" >News</a>

                <a href="https://mspmag.com/topics/remodeling/" rel="tag" >Remodeling</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://mspmag.com/topics/candace-ord-manroe/" rel="author"
       >Candace Ord Manroe</a> </p>
    
    <time datetime="2021-10-19T00:00:00">
    <p class="date">October 19, 2021</p>
    <p class="time">12:00 AM</p>
    </time>
</aside>

<aside class="tools">

    

    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5f8ef8751012f4c6"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_inline_share_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="https://mspmag.com/home-and-design/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</aside>

    

<aside id="related"></aside>



  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <!-- /13949128/MP_Interstitial -->
<div id="div-gpt-ad-1478549274131-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478549274131-0'); });
</script></div>
</div>
<div class="mp-html">
  <script src="https://s3.amazonaws.com/assets.vanguardistas.net/instance-325/stickyjs/jquery.sticky.js"></script>
<div id="sticky-ad" style="text-align: center;"><!-- /13949128/mp_mpu_content_sticky -->
<div id="div-gpt-ad-1461166892373-0" style="text-align: center;"><script type='text/javascript'>

</script></div>
<!-- /13949128/mp_mpu_content_sticky END --></div>
<script>

    $(document).ready(function(){
        var ad = document.getElementById('sticky-ad'),
            ad_parent,
            found = false,
            sticky_container = document.createElement('div'),
            sprocket_container,
            to_add = [],
            sprockets,
            s,
            width = $(window).width(),
            windowwidth = window.innerWidth;


        $(sticky_container).css('will-transform', 'translate');
        $(sticky_container).css('transform', 'translate3d(0,0,0)');
        $(sticky_container).css('-webkit-transform', 'translate3d(0,0,0)');

        ad_parent = ad.parentNode.parentNode;
        sprocket_container = ad_parent.parentNode;

        if (ad_parent.id === 'side') {
            // we have a different structure on Content Pages in the right rail
            ad_parent = ad.parentNode;
            sprocket_container = ad_parent.parentNode;
        }

        $(sticky_container).css( 'max-width', '100%' );
        sprockets = sprocket_container.childNodes;

        [].forEach.call(sprockets, function (s) {
        // iterate through all the sprockets in the container
            if (s === ad_parent || found === true) {
                // we found the container we were looking for
                found = true;
                to_add.push(s);
            }
        });

        [].forEach.call(to_add, function (s) {
            sticky_container.appendChild(s);
        });

        sprocket_container.appendChild(sticky_container);

        if (width > 768) {
            $(sticky_container).sticky({topSpacing:110, bottomSpacing:750});
        }

        $(window).on('resize', function(){
            var width = $(window).width();
            if (window.innerWidth != windowwidth) {
                windowwidth = window.innerWidth;
                if (width > 768) {
                    $(sticky_container).sticky({topSpacing:110, bottomSpacing:750});
                } else {
                    $(sticky_container).unstick();
                }
            }
        });

        googletag.cmd.push(function() {
            var size = googletag.sizeMapping();
            size = size.addSize([0, 0], [300, 250]);
            size = size.addSize([768, 200], [300, 600]);
            size = size.build();
            googletag.defineSlot('/13949128/mp_mpu_content_sticky', [300, 600], 'div-gpt-ad-1461166892373-0').defineSizeMapping(size).addService(googletag.pubads());
            googletag.display('div-gpt-ad-1461166892373-0');
});
    });

</script>
</div>
<div class="mp-html">
  <div class="mp-findit">
<div class="mp-findit-wrapper"><a class="mp-findit-icon" href="/find-it">Find it</a>
<h3>in the Twin Cities</h3>

<ul>
	<li><a href="/search/location/restaurants/#letter_filter=all&amp;ord=alpha">Restaurants</a></li>
	<!--<li><a href="/search/location/shops/#letter_filter=all&amp;ord=alpha">Shops</a></li>-->
	<li><a href="/search/location/doctors/#letter_filter=all&amp;ord=last_modified">Health</a></li>
	<li><a href="/search/event/upcoming-events/#">Calendar</a></li>
	<li><a href="/find-it">More...</a></li>
</ul>
</div>
</div>

</div>
<div class="mp-html">
  <!-- /13949128/mp-content-mpu-01 -->
<div class="mp_put_in_content" data-is_ad="true" id="div-gpt-ad-1461166532424-0" style="text-align:center; padding: 20px 0; width:100%; display: none;"></div>
<!-- /13949128/mp-content-mpu-02 -->

<div class="mp_put_in_content" data-is_ad="true" id="div-gpt-ad-1461166869410-0" style="text-align:center; padding: 20px 0; width:100%; display: none;"></div>
<script>

  (function () {
  'use strict';

    function mp_divs_in_content() {
        document.addEventListener("DOMContentLoaded", init, false);
    }

    function init() {

        var css_class = '.mp_put_in_content',
        divs_to_add,
        ps_in_content,
        word_margin = 300,
        word_margin2 = 700,
        word_limit = 600,
        index = 0,
        ad_id,
        wc=0,
        div,
        p;



        if (mp_global !== undefined && ['article', 'review', 'roundup'].indexOf(mp_global.type) > -1) {

            googletag.cmd.push(function() {
                googletag.defineSlot('/13949128/mp_mpu_content_01', [300, 250], 'div-gpt-ad-1461166532424-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });

            googletag.cmd.push(function() {
                googletag.defineSlot('/13949128/mp_mpu_content_02', [300, 250], 'div-gpt-ad-1461166869410-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });


            divs_to_add = document.querySelectorAll(css_class);
            ps_in_content = document.querySelectorAll('#content > div > p');

            [].forEach.call(ps_in_content, function (p) {
              wc += p.innerHTML.split(' ').length;
            });
      
            if (wc > word_limit) {
                wc = 0;
                [].some.call(ps_in_content, function (p) {
                    wc += p.innerHTML.split(' ').length;
                    if (wc >= word_margin) {
                        wc = 0;
                        word_margin = word_margin2;
                        div = divs_to_add[index];
                        p.parentNode.insertBefore(div, p.nextElementSibling);
                        div.style.display = "inline";
                        if (div.dataset.is_ad === 'true') {
                            // this is a google ad so we have to reinitialise after moving it
                            ad_id = div.id;
                            googletag.cmd.push(function() { googletag.display(ad_id); });
                        }

                        index += 1;

                    }
                    return index >= divs_to_add.length;
                });
                if (index === 0 && ps_in_content.length > 0) {
                     // the Article is too short so we add one item at the end
                    div = divs_to_add[index];
                    p = ps_in_content[ps_in_content.length-1];
                    p.parentNode.appendChild(div);
                    div.style.display = "inline";
                    if (div.dataset.is_ad === 'true') {
                        // this is a google ad so we have to reinitialise after moving it
                        ad_id = div.id;
                        googletag.cmd.push(function() { googletag.display(ad_id); });
                    }

                }
            }
        }
    }


    (function (window, document) {
        mp_divs_in_content();
    })(window, document);


}());
</script>
</div>
<div class="mp-html">
  <p><script type="text/javascript">
var customEventsOnLoad = window.onload;
window.onload = function()
{ customEventsOnLoad();
var myStringArray = mp_global.tag;
var arrayLength = myStringArray.length;
for (var i = 0; i < arrayLength; i++) {
    ewt.track({name:mp_global.tag[i],type:'topiccode'});
}
}</script></p>

</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
  
    <div class="cstm_footer">
	<div class="cstm_footer_wrapper">
		<div class="cstm_footer_col first">
				<div class="cstm_footer_logo">
					<a href="https://mspmag.com"><img src="https://mspmag.metropublisher.net/downloads/419/download/msp-logo-white.png" alt="Mpls St.Paul Logo: All white letters with the MPLS on top and the P in MPLS between the St. and Paul"></img></a>
				</div>
			<p>© <script type="text/javascript">
  document.write(new Date().getFullYear());
</script> Key Enterprises LLC</p>
			<p>All rights reserved</p>
		</div>
		<div class="cstm_footer_col second">
			<h3>Channels</h3>
			<ul>
				<li><a href="/eat-and-drink">Eat & Drink</a>
				</li>
				<li><a href="/arts-and-culture">Arts & Culture</a>
				</li>
				<li><a href="/shop-and-style">Shop & Style</a>
				</li>
				<li><a href="/home-and-design">Home & Design</a>
				</li>
				<li><a href="/health-and-fitness">Health & Fitness</a>
				</li>
				<!--li><a href="#">General Interest</a>
				</li-->
				<li><a href="/travel-and-visitors-guide">Travel & Visitors</a>
				</li>
				<li><a href="/weddings">Weddings</a>
				</li>
				<li><a href="/find-it">Find It</a>
				</li>
			</ul>
		</div>
		<div class="cstm_footer_col third">
			<h3>Company Info</h3>
			<ul>
				<li><a href="/company-info/about-us/about-us_us">About Us</a>
				</li>
				<li><a href="/company-info/about-us/about-us_contact-us">Contact Us</a>
				</li>
				<li><a href="https://msp-c.com/careers" target="_blank">Careers</a>
				</li>
				<li><a href="/company-info/about-us/media-kit">Media Kit</a>
				</li>
				<li><a href="/company-info/about-us/about-us_pressroom">Pressroom</a>
				</li>
				<li><a href="/api/rss/content.rss">RSS Feed</a>
				</li>
				<!--li><a href="#">Site Map</a>
				</li-->
				<li><a href="/company-info/about-us/about-us_privacy-policy">Privacy Policy</a>
				</li>
				<li><a href="/company-info/about-us/about-us_terms-service">Terms of Service</a>
				</li>
			</ul>
		</div>
		<div class="cstm_footer_col fourth">
			<h3>Subscriptions</h3>
			<ul>
				<li><a href="https://w1.buysub.com/pubs/M8/MST/default_subscription_responsive.jsp?cds_page_id=203493&cds_mag_code=MST">Subscribe & Save Now</a>
				</li>
				<li><a href="https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=MST&cds_page_id=203496">Give a Gift</a>
				</li>
				<li><a href="/company-info/about-us/about-us_customer-service-faq#addresschange">Update Your Address</a>
				</li>
				<li><a href="/company-info/about-us/about-us_customer-service-faq">Customer Service FAQ</a>
				</li>
			</ul>
		</div>
		<div class="cstm_footer_col fifth">
			<div class="footer_chicklets">
        		<a href="https://www.facebook.com/mspmag" class="footer_chicklet facebook" target="_blank">facebook</a>
       			 <a href="https://twitter.com/mspmag" class="footer_chicklet twitter" target="_blank">twitter</a>
        		<a href="https://pinterest.com/mspmag/" class="footer_chicklet pinterest" target="_blank">pinterest</a>
        		<a href="https://www.instagram.com/mspmag/" class="footer_chicklet instagram" target="_blank">instagram</a>
        		<a href="/api/rss/content.rss" class="footer_chicklet rss" rel="alternate">RSS</a>
<img height="1" width="1" style="border-style:none;" alt="" src="//insight.adsrvr.org/track/evnt/?adv=pk9d2ce&ct=0:too082b&fmt=3"/>
    		</div>
		</div>
		<div class="accessibility">
			<p>Key Enterprise LLC is committed to ensuring digital accessibility for mspmag.com for people with disabilities. We are continually improving the user experience for everyone, and applying the relevant <a href="/accessibility/accessibility-statement/" title="Read MSPMag.com Accessibility Statement">accessibility</a> standards.</p>
		</div>
	</div>
<script src="https://js.adsrvr.org/up_loader.1.1.0.js" type="text/javascript"></script>
<script type="text/javascript">
ttd_dom_ready( function() {
if (typeof TTDUniversalPixelApi === 'function') {
var universalPixelApi = new TTDUniversalPixelApi();
universalPixelApi.init("eac6kka", ["poisc07"], "https://insight.adsrvr.org/track/up");
}
});
</script>
</div>]
  

  <div id="copyright">
    <p></p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script src="https://s3.amazonaws.com/assets.vanguardistas.net/instance-325/js.cookie.js"></script>
<!-- /13949128/mp_mobile_sticky used to insert mobile addd for smallest break point -->

<!-- display mp_mobile_sticky ad NOTE: define is above-->
<div id="div-gpt-ad-1461166925179-0" style="text-align: center; width:100%;position: fixed; bottom: 0; background-color: #3a3a3a; padding: 5px;z-index:1000;"><script type='text/javascript'>
googletag.cmd.push(function() {
    googletag.display('div-gpt-ad-1461166925179-0');
});
</script></div>
  
    <script async src="https://mspmag.com/api/design-d5a796dfd7051b9063427d0a0c5d2747/footer.js"></script>
  

    

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;comments_url&quot;: &quot;https://mspmag.com/api/content/d1623a6e-1a2f-11ec-b44f-1244d5f7c7c6/get_comments&quot;, &quot;related_links_url&quot;: &quot;https://mspmag.com/api/content/d1623a6e-1a2f-11ec-b44f-1244d5f7c7c6/get_related_links&quot;, &quot;tcomments&quot;: {&quot;email&quot;: &quot;Email&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;fb_app_id&quot;: null, &quot;email_required&quot;: &quot;Email required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;content_uuid&quot;: &quot;d1623a6e-1a2f-11ec-b44f-1244d5f7c7c6&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;ugc_allow_comments&quot;: false, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;}, &quot;is_pro&quot;: true, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 35544, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;9df86e0e-0f7e-4bd9-c2b4-5d99e31b76e6&quot;}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 35545, &quot;media_count&quot;: 18, &quot;slot_ord&quot;: 1, &quot;slot_uuid&quot;: &quot;6d4b4473-98e3-4b97-b324-bb27453ce58c&quot;}]}, &quot;show_dynamic_map&quot;: false, &quot;show_occ_paginator&quot;: false, &quot;osm_active&quot;: true, &quot;back_title&quot;: &quot;Return to \&quot;Art + Soul\&quot;&quot;, &quot;ctype&quot;: null, &quot;google_api_key&quot;: null}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.5e44c68232579893c3919f99cfcdb26c.js" data-config="{&quot;comments_url&quot;: &quot;https://mspmag.com/api/content/d1623a6e-1a2f-11ec-b44f-1244d5f7c7c6/get_comments&quot;, &quot;related_links_url&quot;: &quot;https://mspmag.com/api/content/d1623a6e-1a2f-11ec-b44f-1244d5f7c7c6/get_related_links&quot;, &quot;tcomments&quot;: {&quot;email&quot;: &quot;Email&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;fb_app_id&quot;: null, &quot;email_required&quot;: &quot;Email required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;content_uuid&quot;: &quot;d1623a6e-1a2f-11ec-b44f-1244d5f7c7c6&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;ugc_allow_comments&quot;: false, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;}, &quot;is_pro&quot;: true, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 35544, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;9df86e0e-0f7e-4bd9-c2b4-5d99e31b76e6&quot;}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 35545, &quot;media_count&quot;: 18, &quot;slot_ord&quot;: 1, &quot;slot_uuid&quot;: &quot;6d4b4473-98e3-4b97-b324-bb27453ce58c&quot;}]}, &quot;show_dynamic_map&quot;: false, &quot;show_occ_paginator&quot;: false, &quot;osm_active&quot;: true, &quot;back_title&quot;: &quot;Return to \&quot;Art + Soul\&quot;&quot;, &quot;ctype&quot;: null, &quot;google_api_key&quot;: null}" id="_mp_page_content"></script>

  </body>
</html>
