<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"type": "article", "section": "arts-and-culture", "instance": "mspmag", "author": ["Steve Marsh"], "subsection": null, "urlname": "museums-in-minnesota", "tag": ["Museums and Galleries", "Timeline", "History"], "fb_app_id": null};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W2GDTKM');</script>
<!-- End Google Tag Manager -->
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'pwj6kmv',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>How Museums in Minnesota Came to Be - Mpls.St.Paul Magazine</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="The Best of the Twin Cities | Mpls.St.Paul Magazine" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_roundup_content": null, "js\/page_content": {"google_api_key": "AIzaSyBVwxXo2Yl8av58TJfOWViFSIsdzwHoBz0", "related_links_url": "http:\/\/mspmag.com\/api\/content\/6c5841c6-d0b3-11e9-89ab-12f1225286c6\/get_related_links", "show_occ_paginator": false, "media_gallery": {"slideshowStop": "Stop Slideshow", "slideshowStart": "Start Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}"}, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"media_count": 1, "display_type": "carousel", "slot_ord": 0, "slot_id": 29323, "slot_uuid": "f22d4159-1c9f-4055-c518-cdc5ce8ff77f"}, {"media_count": 1, "display_type": "aside", "slot_ord": 1, "slot_id": 29325, "slot_uuid": "271c7982-c803-45f7-bfaf-c9c8c9807851"}, {"media_count": 1, "display_type": "aside", "slot_ord": 2, "slot_id": 29330, "slot_uuid": "f613425c-3857-49a2-a54d-2915cb1ed6eb"}, {"media_count": 1, "display_type": "aside", "slot_ord": 3, "slot_id": 29331, "slot_uuid": "bb60fbdb-3e05-408d-a021-e3a6765ad96c"}, {"media_count": 1, "display_type": "aside", "slot_ord": 4, "slot_id": 29332, "slot_uuid": "42d196bf-3cbf-481b-9045-3e5be6554623"}, {"media_count": 1, "display_type": "aside", "slot_ord": 5, "slot_id": 29333, "slot_uuid": "14f098b9-e616-4938-e823-914eb05a2ce9"}, {"media_count": 1, "display_type": "aside", "slot_ord": 6, "slot_id": 29334, "slot_uuid": "7200043b-10be-44e8-92f4-912eed7f8d7b"}, {"media_count": 1, "display_type": "aside", "slot_ord": 7, "slot_id": 29335, "slot_uuid": "1c5c3528-61b7-4157-8d7a-96ac28dcbe4f"}, {"media_count": 1, "display_type": "aside", "slot_ord": 8, "slot_id": 29336, "slot_uuid": "be47c17c-2dc2-4e9d-b6d9-a715b0c5696e"}, {"media_count": 1, "display_type": "aside", "slot_ord": 9, "slot_id": 29337, "slot_uuid": "173a96db-1e58-4278-88f0-65c1d35be38b"}, {"media_count": 1, "display_type": "aside", "slot_ord": 10, "slot_id": 29338, "slot_uuid": "21bc8de2-2d23-4ae8-de50-ec7bb1fb5654"}, {"media_count": 1, "display_type": "aside", "slot_ord": 11, "slot_id": 29339, "slot_uuid": "861d7bb8-8c01-426e-e749-1d42ac5eaf17"}]}, "comments_url": "http:\/\/mspmag.com\/api\/content\/6c5841c6-d0b3-11e9-89ab-12f1225286c6\/get_comments", "tcomments": {"wrong_captchas": "Wrong Captchas", "email": "Email", "type_comment": "Type your comment here...", "content_uuid": "6c5841c6-d0b3-11e9-89ab-12f1225286c6", "rss_feed": "Comment Feed", "fb_app_id": null, "submit": "Submit", "email_required": "Email required", "info_text": "All comments are moderated and generally will be posted if they are on-topic and not abusive.", "post_to_wall": "Publish comment to your Wall", "post_success": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.", "name_required": "Name required", "ugc_email_for_comments": true, "type_captchas": "Enter the word from the Image", "view_more": "View More", "subject": "Type subject here...", "your_name": "Your Name", "fb_login": " or login with Facebook", "chars_left": "characters left", "comment_required": "Comment required", "ugc_allow_comments": false, "subject_required": "Subject required", "comments": "Comments", "fb_logout": "Logout", "email_invalid": "Invalid email address", "post_moderated": "Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive."}, "ctype": null, "back_title": "Return to \"How Museums in Minnesota Came to Be\"", "is_pro": true}, "js\/page_roundup_location": null}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.154.post14.dev470132873329\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Take a tour through the museum history of the Twin Cities."/>
      <meta name="keywords" content="Steve Marsh,Museums and Galleries,Timeline,History"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://mspmag.com/downloads/46138/download/MuseumsCollage-1280.jpg?cb=ab48ede3585bc072e23516fff29f185b&amp;w=1200"/>
      <link rel="canonical" href="http://mspmag.com/arts-and-culture/museums-in-minnesota/"/>

      <link href="http://mspmag.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="How Museums in Minnesota Came to Be - Mpls.St.Paul Magazine" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-vibrant.a76ab4f0c72d7ae4d0e5bd6b860a342b.css"/>
      <link rel="stylesheet" type="text/css" href="http://mspmag.com/api/design-67df0f8e13adcd573d4d332d31e6152c/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <link rel="shortcut icon" href="http://mspmag.com/api/design-67df0f8e13adcd573d4d332d31e6152c/msp-logo-black.png"/>

      
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];




googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();


  
  
  googletag.defineSlot('13949128/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('13949128/mp_wallpaper_right', [160, 600], 'wallpaper_right').defineSizeMapping(wallpaper_right_mapping).addService(googletag.pubads());
  googletag.defineSlot('13949128/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('13949128/mp_wallpaper_left', [160, 600], 'wallpaper_left').defineSizeMapping(wallpaper_left_mapping).addService(googletag.pubads());
  googletag.defineSlot('13949128/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  
  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();



});
</script>

      <meta property="og:description" content="Take a tour through the museum history of the Twin Cities."/><meta property="og:image" content="http://mspmag.com/downloads/46138/download/MuseumsCollage-1280.jpg?cb=ab48ede3585bc072e23516fff29f185b&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:image" content="http://mspmag.com/downloads/46140/download/01-AV1988-45-468-2-1280.jpg?cb=2a6c7a0f45a2ccd242fcf8ed7425edfa&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:image" content="http://mspmag.com/downloads/46141/download/02-Newton-HoraceWinchell-1280.jpg?cb=5034d3d28f250ad2849c0f9d64c3fd58&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:image" content="http://mspmag.com/downloads/46142/download/03-MH5-9-MP8-p254-1280.jpg?cb=ae1f3939cf436314c9183e547f5fbda1&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:image" content="http://mspmag.com/downloads/46143/download/04-sciencemuseum1942-1280.jpg?cb=5d01d37c150ac7655e292fb87aa36fe4&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:image" content="http://mspmag.com/downloads/46145/download/05-MIA12-1938-1280.jpg?cb=2fc3870a8ff8ec3ce6e360b6d62f93f9&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:image" content="http://mspmag.com/downloads/46146/download/06-MH5-9-MP8-r217-1280.jpg?cb=db4f93892b6809d05e40ce7280da2ae2&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:image" content="http://mspmag.com/downloads/46149/download/07-shutterstock_423235732-1280.jpg?cb=f67f3f0549611ca9a722c099579c35c8&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:image" content="http://mspmag.com/downloads/46151/download/08-BellMuseum1950s-1280.jpg?cb=e365f1e118182ee579a65254531396e7&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:image" content="http://mspmag.com/downloads/46152/download/09-M410KY-1280.jpg?cb=1bdcf3a9cfe53d71dcc4bbdb174e7c52&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:image" content="http://mspmag.com/downloads/46153/download/10-shutterstock_19941379-1280.jpg?cb=f6dbf5ee687ff29c4c24295c972c9759&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:image" content="http://mspmag.com/downloads/46154/download/11-D72BFF-1280.jpg?cb=675293442c215c3b4561afae351b9bfe&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:url" content="http://mspmag.com/api/content/6c5841c6-d0b3-11e9-89ab-12f1225286c6/"/><meta property="og:title" content="How Museums in Minnesota Came to Be"/><meta property="og:type" content="article"/><meta property="og:site_name" content="Mpls.St.Paul Magazine"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@mspmag"/><meta name="twitter:creator" content="@mspmag"/><meta name="twitter:image" content="http://mspmag.com/downloads/46138/download/MuseumsCollage-1280.jpg?cb=ab48ede3585bc072e23516fff29f185b&amp;amp;w=1200"/>
      <meta name="author" content="Steve Marsh"/><meta property="article:author" content="http://mspmag.com/topics/steve-marsh/"/><meta property="article:tag" content="Museums and Galleries"/><meta property="article:tag" content="Timeline"/><meta property="article:tag" content="History"/><meta property="article:published_time" content="2019-10-02T00:00:00"/>
      
      <script type="application/ld+json">
{"@graph": [{"author": {"name": "Steve Marsh", "@type": "Person"}, "articleSection": "Arts & Culture", "name": "How Museums in Minnesota Came to Be", "@id": "http://mspmag.com/arts-and-culture/museums-in-minnesota/", "@type": "Article", "dateModified": "2019-10-01T15:15:37.477792", "creator": "Steve Marsh", "url": "http://mspmag.com/arts-and-culture/museums-in-minnesota/", "mainEntityOfPage": "http://mspmag.com/arts-and-culture/museums-in-minnesota/", "image": "http://mspmag.com/downloads/46138/download/MuseumsCollage-1280.jpg?cb=ab48ede3585bc072e23516fff29f185b&w=1280", "keywords": ["Museums and Galleries", "Timeline", "History"], "publisher": {"logo": {"url": "http://mspmag.com/api/design-67df0f8e13adcd573d4d332d31e6152c/msp-logo-black.png", "@type": "ImageObject"}, "name": "Mpls.St.Paul Magazine", "@type": "Organization"}, "headline": "How Museums in Minnesota Came to Be", "datePublished": "2019-10-02T00:00:00", "thumbnailUrl": "http://mspmag.com/downloads/46138/download/MuseumsCollage-1280.jpg?cb=ab48ede3585bc072e23516fff29f185b&w=1280"}], "@context": "http://schema.org"}
</script>

      
      <link rel="apple-touch-icon" href="http://mspmag.com/api/design-67df0f8e13adcd573d4d332d31e6152c/mspmag-logo-square.jpg" />
      

      

      

      
      
      <!-- PageFair ad blocker tracker -->
<script type="text/javascript">
        (function () {
            function async_load(script_url) {
                var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                var s = document.createElement('script'); s.src = protocol + script_url;
                var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
            }
            bm_website_code = 'D3AEAD71D3D14DB7';
            jQuery(document).ready(function () { async_load('asset.pagefair.com/measure.min.js') });
            jQuery(document).ready(function () { async_load('asset.pagefair.net/ads.min.js') });
        })();
</script>
    <!-- End PageFair ad blocker tracker -->

<!-- define mp_mobile_sticky ad NOTE: display is below-->
<script type='text/javascript'>
googletag.cmd.push(function() {
    var size = googletag.sizeMapping();
    size = size.addSize([0, 0], []);
    size = size.addSize([320, 200], [320, 50]);
     size = size.addSize([400, 200], []); // Anything larger than mobile portrait
    size = size.build();
    googletag.defineSlot('/13949128/mp_mobile_sticky', [320, 50], 'div-gpt-ad-1461166925179-0').defineSizeMapping(size).addService(googletag.pubads());
});
</script>

<!-- JS Module for the sticky ad -->
<script src="https://s3.amazonaws.com/assets.vanguardistas.net/instance-325/stickyjs/jquery.sticky.js"></script>

<!-- Engage Silverpop Web Tracking Code -->
<meta name="com.silverpop.brandeddomains" content="www.pages02.net,mspmag.com" />
<script src="http://contentz.mkt922.com/lp/static/js/iMAWebCookie.js?75dcb2bb-153104dfd45-3f3d5eceea4051b7c82d96ba93c1b04e&h=www.pages02.net" type="text/javascript"></script>
<!-- End Silverpop Web Tracking Code -->


<script>
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/13949128/MP_Interstitial', 'div-gpt-ad-1478549274131-0').addService(googletag.pubads())
googletag.defineSlot('/13949128/MP_Text_Ad_350x250', [386, 600], 'div-gpt-ad-1530022540674-0').addService(googletag.pubads());
});
</script>
  
<!-- Retargeting Campaign for Moms Design Build -->  
<script async src='https://tag.simpli.fi/sifitag/e638f990-6040-0135-da50-06659b33d47c'></script> 
  
<!-- Retargeting Campaign for Childrens Theatre Company -->  
<script async src="https://i.simpli.fi/dpx.js?cid=106609&action=100&segment=Childrens_Theatre&m=1&sifi_tuid=60753"></script>
  
<!-- Retargeting Campaign for Pandora -->  
<script async src='https://tag.simpli.fi/sifitag/7a709f30-76c9-0135-c39f-06a9ed4ca31b'></script>
  
<!-- Retargeting Campaign for Gorman Dental -->  
<script async src='https://tag.simpli.fi/sifitag/afd4dd90-85b7-0135-3d92-067f653fa718'></script>
  
<!-- Retargeting Campaign for Treasure Island Resort Casino -->  
<script async src='https://tag.simpli.fi/sifitag/e8f39190-85d9-0135-dcad-06659b33d47c'></script>
  
<!-- Retargeting Campaign for Blue Cross Blue Shield -->  
<script async src='https://tag.simpli.fi/sifitag/c650dcb0-85db-0135-3d92-067f653fa718'></script>
  
<!-- Retargeting Campaign for Marvin Bruce Lenzen Design -->  
<script async src='https://tag.simpli.fi/sifitag/c6348400-86ac-0135-dcc0-06659b33d47c'></script>
  
<!-- Retargeting Campaign for Wayzata Cosmetic Surgery -->  
<script async src='https://tag.simpli.fi/sifitag/631fc030-86aa-0135-c484-06a9ed4ca31b'></script>

<!-- Cookie Consent Code -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "message": "This website uses cookies to ensure you get the best experience on our website.",
    "dismiss": "Got it!",
    "link": "Learn more!",
    "href": "http://mspmag.com/company-info/about-us/about-us_privacy-policy"
  }
})});
</script>

<!-- End Cookie Consent Code -->
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#595959"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2GDTKM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_arts-and-culture">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="000928448449032639289:spqsmggri7u" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

<script>
(function() {
    var cseFormEl = document.getElementById('cse-search-box');
    cseFormEl["q"].addEventListener("keyup", function (ev) {
        if (ev.keyCode === 13) {
            cseFormEl.submit();
        }
    });
 }
)();
</script>
</div>
  
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="http://mspmag.com/news">News &amp; Features</a>
        
            <a href="http://mspmag.com/kids-and-family">Kids &amp; Family</a>
        
            <a href="http://mspmag.com/weddings">Weddings</a>
        
            <a href="/promotions">Events &amp; Promotions</a>
        
            <a href="http://mspmag.com/newsletter-signup">Newsletters</a>
        
            <a href="http://mspmag.com/the-lists">The Lists</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/mspmag" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/mspmag" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://pinterest.com/mspmag/" class="chicklet pinterest" target="_blank" rel="noopener">pinterest</a>
        <a href="https://www.instagram.com/mspmag/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://mspmag.com" title="Mpls.St.Paul Magazine"><img src="http://mspmag.com/api/design-67df0f8e13adcd573d4d332d31e6152c/msp-logo-black.png" class="standard" alt="Mpls.St.Paul Magazine" title="Mpls.St.Paul Magazine" />
    <meta id="logo-url" itemprop="url" content="http://mspmag.com/api/design-67df0f8e13adcd573d4d332d31e6152c/msp-logo-black.png" />
    <meta id="logo-width" itemprop="width" content="236" />
    <meta id="logo-height" itemprop="height" content="161" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://mspmag.com/api/design-67df0f8e13adcd573d4d332d31e6152c/msp-mobile-logo.svg" class="responsive" alt="Mpls.St.Paul Magazine" title="Mpls.St.Paul Magazine" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_home">
	<a href="/">Home</a>
    
  </li>
  <li class="menu_section_find-it">
	<a href="http://mspmag.com/find-it">Find It<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_restaurant-guide">
        <a href="/search/location/restaurants/#letter_filter=all&amp;ord=alpha">Restaurants</a>
      </li>
      <li class="menu_subsection_health-guide">
        <a href="/search/location/doctors/#letter_filter=all&amp;ord=alpha">Health</a>
      </li>
      <li class="menu_subsection_events-calendar">
        <a href="/search/event/events-calendar/">Calendar</a>
      </li>
      <li class="menu_subsection_end menu_subsection_more">
        <a href="/find-it">More...</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_news">
	<a href="http://mspmag.com/news">News &amp; Features</a>
    
  </li>
  <li class="menu_section_eat-and-drink">
	<a href="http://mspmag.com/eat-and-drink">Eat &amp; Drink<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_foodie">
        <a href="http://mspmag.com/eat-and-drink/foodie">Foodie</a>
      </li>
      <li class="menu_subsection_the-feed">
        <a href="http://mspmag.com/eat-and-drink/the-feed">The Feed</a>
      </li>
      <li class="menu_subsection_the-host">
        <a href="http://mspmag.com/eat-and-drink/the-host">The Host</a>
      </li>
      <li class="menu_subsection_restaurant-week">
        <a href="/promotions/restaurantweek">Restaurant Week</a>
      </li>
      <li class="menu_subsection_find-restaurants">
        <a href="/search/location/restaurants/#ord=alpha">Find Restaurants</a>
      </li>
      <li class="menu_subsection_dara-drinks">
        <a href="http://mspmag.com/eat-and-drink/dara-drinks">Dara Drinks</a>
      </li>
      <li class="menu_subsection_end menu_subsection_smoke-out">
        <a href="http://mspmag.com/promotions/smoke-out">Smoke Out</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_arts-and-culture">
	<a href="http://mspmag.com/arts-and-culture">Arts &amp; Culture<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-morning-after">
        <a href="http://mspmag.com/arts-and-culture/the-morning-after">The Morning After</a>
      </li>
      <li class="menu_subsection_end menu_subsection_events-calendar">
        <a href="/search/event/events-calendar/">Calendar</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_shop-and-style">
	<a href="http://mspmag.com/shop-and-style">Shop &amp; Style<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_swag">
        <a href="http://mspmag.com/shop-and-style/swag">Swag</a>
      </li>
      <li class="menu_subsection_end menu_subsection_fashionopolis">
        <a href="/promotions/fashionopolis">Fashionopolis</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_home-and-design">
	<a href="http://mspmag.com/home-and-design">Home &amp; Design<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_exceptional-properties">
        <a href="/promotions/edina-realty-exceptional-properties">Edina Realty Exceptional Properties</a>
      </li>
      <li class="menu_subsection_rave-home-tours">
        <a href="/promotions/rave-awards">RAVE</a>
      </li>
      <li class="menu_subsection_hometours">
        <a href="http://mspmag.com/home-and-design/hometours">Hometours</a>
      </li>
      <li class="menu_subsection_end menu_subsection_home-design-week">
        <a href="/promotions/homeanddesignweek">Home &amp; Design Week</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_health-and-fitness">
	<a href="http://mspmag.com/health-and-fitness">Health &amp; Fitness<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_outstanding-nurses">
        <a href="/promotions/outstanding-nurses">Outstanding Nurses</a>
      </li>
      <li class="menu_subsection_summer-yoga-series">
        <a href="/promotions/summer-yoga-series">Summer Yoga Series</a>
      </li>
      <li class="menu_subsection_underground-fit-club">
        <a href="/promotions/underground-fit-club">Underground Fit Club</a>
      </li>
      <li class="menu_subsection_fit-fest">
        <a href="/promotions/fit-fest">Fit Fest</a>
      </li>
      <li class="menu_subsection_find-doctors">
        <a href="/search/location/doctors/#ord=alpha">Find Doctors</a>
      </li>
      <li class="menu_subsection_find-dentists">
        <a href="/search/location/dentists/#ord=alpha">Find Dentists</a>
      </li>
      <li class="menu_subsection_find-hospitalsclinics">
        <a href="/search/location/hospitals-and-clinics/#ord=alpha">Find Clinics/Hospitals</a>
      </li>
      <li class="menu_subsection_end menu_subsection_just-wondering">
        <a href="http://mspmag.com/health-and-fitness/just-wondering">Just Wondering</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_travel-and-visitors-guide">
	<a href="http://mspmag.com/travel-and-visitors-guide">Travel &amp; Visitors</a>
    
  </li>
  <li class="menu_section_kids-family-mobile-redirect">
	<a href="/kids-and-family">Kids &amp; Family</a>
    
  </li>
  <li class="menu_section_weddings-mobile-redirect">
	<a href="/weddings">Weddings</a>
    
  </li>
  <li class="menu_section_promotions-mobile-redirect">
	<a href="/promotions">Events &amp; Promotions</a>
    
  </li>
  <li class="menu_section_subscribe">
	<a href="https://w1.buysub.com/pubs/M8/MST/default_subscription_responsive.jsp?cds_page_id=203493&amp;cds_mag_code=MST&amp;id=1473953449829&amp;lsid=62591008026035025&amp;vid=5" target="_blank">Subscribe<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_subscribe-save">
        <a href="https://w1.buysub.com/pubs/M8/MST/default_subscription_responsive.jsp?cds_page_id=203493&amp;cds_mag_code=MST&amp;id=1536161992125&amp;lsid=82481004281023115&amp;vid=7" target="_blank">Subscribe &amp; Save</a>
      </li>
      <li class="menu_subsection_give-a-gift">
        <a href="https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=MST&amp;cds_page_id=203496" target="_blank">Give a Gift</a>
      </li>
      <li class="menu_subsection_update-your-address">
        <a href="https://w1.buysub.com/pubs/M8/MST/MST_CombinationEntry.jsp?cds_page_id=13681&amp;cds_mag_code=MST&amp;id=1461182631433&amp;lsid=61111502432033261&amp;vid=3" target="_blank">Update Your Address</a>
      </li>
      <li class="menu_subsection_customer-service-faq">
        <a href="/company-info/about-us/about-us_customer-service-faq">Customer Service FAQ</a>
      </li>
      <li class="menu_subsection_end menu_subsection_newsletters">
        <a href="/newsletter-signup">Newsletters</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_newsletters-mobile-redirect">
	<a href="/newsletter-signup">Newsletters</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_the-morning-after">
    <a href="http://mspmag.com/arts-and-culture/the-morning-after">The Morning After</a>
  </li>
  <li class="menu_subsection_end menu_subsection_events-calendar">
    <a href="/search/event/events-calendar/">Calendar</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://mspmag.com">Home</a> <a href="http://mspmag.com/arts-and-culture">Arts &amp; Culture</a> <a href="http://mspmag.com/arts-and-culture/museums-in-minnesota/">How Museums in Minnesota Came to Be</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="http://mspmag.com/arts-and-culture/museums-in-minnesota/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="http://mspmag.com/downloads/46138/download/MuseumsCollage-1280.jpg?cb=ab48ede3585bc072e23516fff29f185b" />
    <meta id="content-image-width" itemprop="width" content="1280" />
    <meta id="content-image-height" itemprop="height" content="720" />
</span>






  
  <article id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="http://mspmag.com/arts-and-culture/museums-in-minnesota/" />
            <meta itemprop="name" content="How Museums in Minnesota Came to Be" />
            <meta itemprop="description" content="Take a tour through the museum history of the Twin Cities." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2019-10-01T15:15:37.477792" />
            <h1 itemprop="headline">How Museums in Minnesota Came to Be</h1>
            <p  class="subtitle"><span>Take a tour through the museum history of the Twin Cities.</span></p>
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://mspmag.com/topics/steve-marsh/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Steve Marsh<meta itemprop="name" content="Steve Marsh" /></a> </p>
    
    <time itemprop="datePublished" datetime="2019-10-02T00:00:00">
    <p class="date">October 2, 2019</p>
    <p class="time">12:00 AM</p></time>
</div>

</header>


<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<aside class="tools">
    
    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57223cfb726e004d"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
    </div>
    <div class="share"><a class="RSS_link" href="http://mspmag.com/arts-and-culture/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</aside>



    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-29323" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-29323-0">    <span id="close-btn-29323-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group29323 hidden" id="ms_29323-0" data-image-url="http://mspmag.com/downloads/46138/download/MuseumsCollage-1280.jpg?cb=ab48ede3585bc072e23516fff29f185b" data-image-id="46138" data-slot-media-path="/api/slot_media/38143/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Museums in Minnesota" data-src="http://mspmag.com/downloads/46138/download/MuseumsCollage-1280.jpg?cb=ab48ede3585bc072e23516fff29f185b&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://mspmag.com/downloads/46138/download/MuseumsCollage-1280.jpg?cb=ab48ede3585bc072e23516fff29f185b&amp;w=640" title="Museums in Minnesota">                    </div>        <div class="media-content">      <h2>Museums in Minnesota</h2>          </div>  </div>  </div></div><p class="lead">You could make a cynical Mad Libs version of our local museum history: Lumber/flour/mercantile baron donates collection of Old Masters/modern paintings/Asian treasures and $$/$$$/$$$$ to hire starchitect McKim/Graves/Herzog/Gehry to build/expand the Mia/Walker/Weisman. But that’s (probably) an oversimplification. There’s something uniquely Minnesotan in the civic belief that taking a walk indoors and looking at things can be good for you.</p>&#13;
&#13;
<hr>&#13;
<div id="media-carousel-29325" class="media-aside">    <div class="gallery_slide single" id="media-thumb-29325-1" style="">            <div class="file group29325 " id="ms_29325-0" data-slot-media-path="/api/slot_media/38145/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Historical Society" data-src="http://mspmag.com/downloads/46140/download/01-AV1988-45-468-2-1280.jpg?cb=2a6c7a0f45a2ccd242fcf8ed7425edfa&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://mspmag.com/downloads/46140/download/01-AV1988-45-468-2-1280.jpg?cb=2a6c7a0f45a2ccd242fcf8ed7425edfa&amp;w=600" title="Historical Society"><div class=""><!--need something here--></div><p class="credits">Photo courtesy of Minnesota Historical Society</p></div>            <div class="media-content">        <h2>Historical Society</h2>            </div></div></div><h3>1849</h3>&#13;
&#13;
<p>As one of its first official acts, the legislature for the new territory of Minnesota establishes a <strong>historical society</strong>. It operates out of temporary quarters before getting its own building in 1918.</p>&#13;
&#13;
<hr>&#13;
<div id="media-carousel-29330" class="media-aside">    <div class="gallery_slide single" id="media-thumb-29330-1" style="">            <div class="file group29330 " id="ms_29330-0" data-slot-media-path="/api/slot_media/38150/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt='Newton Horace "N.H." Winchell' data-src="http://mspmag.com/downloads/46141/download/02-Newton-HoraceWinchell-1280.jpg?cb=5034d3d28f250ad2849c0f9d64c3fd58&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://mspmag.com/downloads/46141/download/02-Newton-HoraceWinchell-1280.jpg?cb=5034d3d28f250ad2849c0f9d64c3fd58&amp;w=600" title='Newton Horace "N.H." Winchell'><div class=""><!--need something here--></div><p class="credits">Photo courtesy of Minnesota Historical Society</p></div>            <div class="media-content">        <h2>Newton Horace "N.H." Winchell</h2>            </div></div></div><h3>1872</h3>&#13;
&#13;
<p>Minnesota mandates a geological and natural history survey of the state by geologist <strong>Newton Horace “N. H.” Winchell</strong>. Winchell’s curated collection soon becomes the foundation for the state’s new natural history museum.</p>&#13;
&#13;
<hr>&#13;
<div id="media-carousel-29331" class="media-aside">    <div class="gallery_slide single" id="media-thumb-29331-1" style="">            <div class="file group29331 " id="ms_29331-0" data-slot-media-path="/api/slot_media/38151/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Wing of Thomas Barlow Walker's Mansion" data-src="http://mspmag.com/downloads/46142/download/03-MH5-9-MP8-p254-1280.jpg?cb=ae1f3939cf436314c9183e547f5fbda1&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://mspmag.com/downloads/46142/download/03-MH5-9-MP8-p254-1280.jpg?cb=ae1f3939cf436314c9183e547f5fbda1&amp;w=600" title="Wing of Thomas Barlow Walker's Mansion"><div class=""><!--need something here--></div><p class="credits">Photo courtesy of Minnesota Historical Society</p></div>            <div class="media-content">        <h2>Wing of Thomas Barlow Walker's Mansion</h2>            </div></div></div><h3>1879</h3>&#13;
&#13;
<p>Lumber baron (and heavyweight art collector) Thomas Barlow Walker opens <strong>a wing of his mansion</strong> to the public. When visitors come for a tour, Walker’s maid answers the doorbell.</p>&#13;
&#13;
<hr>&#13;
<h3>1883</h3>&#13;
&#13;
<p>Twenty-five citizens found the <strong>Minneapolis Society of Fine Arts</strong>. The inaugural show features some 400 artworks.</p>&#13;
&#13;
<hr>&#13;
<div id="media-carousel-29332" class="media-aside">    <div class="gallery_slide single" id="media-thumb-29332-1" style="">            <div class="file group29332 " id="ms_29332-0" data-slot-media-path="/api/slot_media/38152/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Science Museum" data-src="http://mspmag.com/downloads/46143/download/04-sciencemuseum1942-1280.jpg?cb=5d01d37c150ac7655e292fb87aa36fe4&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://mspmag.com/downloads/46143/download/04-sciencemuseum1942-1280.jpg?cb=5d01d37c150ac7655e292fb87aa36fe4&amp;w=600" title="Science Museum"><div class=""><!--need something here--></div><p class="credits">Photo courtesy of Minnesota Historical Society</p></div>            <div class="media-content">        <h2>Science Museum</h2>            </div></div></div><h3>1906</h3>&#13;
&#13;
<p>Led by Charles Ames of West Publishing, a civic group meets at the Minnesota Club to discuss “the intellectual and scientific growth of St. Paul.” The <strong>Science Museum</strong> is born.</p>&#13;
&#13;
<hr>&#13;
<div id="media-carousel-29333" class="media-aside">    <div class="gallery_slide single" id="media-thumb-29333-1" style="">            <div class="file group29333 " id="ms_29333-0" data-slot-media-path="/api/slot_media/38153/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Mia" data-src="http://mspmag.com/downloads/46145/download/05-MIA12-1938-1280.jpg?cb=2fc3870a8ff8ec3ce6e360b6d62f93f9&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://mspmag.com/downloads/46145/download/05-MIA12-1938-1280.jpg?cb=2fc3870a8ff8ec3ce6e360b6d62f93f9&amp;w=600" title="Mia"><div class=""><!--need something here--></div><p class="credits">Photo courtesy of Minnesota Historical Society</p></div>            <div class="media-content">        <h2>Mia</h2>            </div></div></div><h3>1911</h3>&#13;
&#13;
<p>Hennepin County levies a Park Museum Fund tax. To this day, nearly half of <strong>Mia</strong>’s operating budget comes from these tax revenues.</p>&#13;
&#13;
<hr>&#13;
<h3>1915</h3>&#13;
&#13;
<p>Clinton Morrison donates his family’s land to the Minneapolis Society of Fine Arts. The society hires NYC starchitects McKim, Mead, and White to build the <strong>Minneapolis Institute of Arts</strong>.</p>&#13;
&#13;
<hr>&#13;
<div id="media-carousel-29334" class="media-aside">    <div class="gallery_slide single" id="media-thumb-29334-1" style="">            <div class="file group29334 " id="ms_29334-0" data-slot-media-path="/api/slot_media/38154/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Walker Art Galleries" data-src="http://mspmag.com/downloads/46146/download/06-MH5-9-MP8-r217-1280.jpg?cb=db4f93892b6809d05e40ce7280da2ae2&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://mspmag.com/downloads/46146/download/06-MH5-9-MP8-r217-1280.jpg?cb=db4f93892b6809d05e40ce7280da2ae2&amp;w=600" title="Walker Art Galleries"><div class=""><!--need something here--></div><p class="credits">Photo courtesy of Minnesota Historical Society</p></div>            <div class="media-content">        <h2>Walker Art Galleries</h2>            </div></div></div><h3>1927</h3>&#13;
&#13;
<p>With his collection expanding, Walker buys land in what’s now known as Lowry Hill and builds a Moorish-style building, the <strong>Walker Art Galleries</strong>, on the site of the present-day art center.</p>&#13;
&#13;
<hr>&#13;
<div id="media-carousel-29335" class="media-aside">    <div class="gallery_slide single" id="media-thumb-29335-1" style="">            <div class="file group29335 " id="ms_29335-0" data-slot-media-path="/api/slot_media/38155/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Rembrandt's Lucretia" data-src="http://mspmag.com/downloads/46149/download/07-shutterstock_423235732-1280.jpg?cb=f67f3f0549611ca9a722c099579c35c8&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://mspmag.com/downloads/46149/download/07-shutterstock_423235732-1280.jpg?cb=f67f3f0549611ca9a722c099579c35c8&amp;w=600" title="Rembrandt's Lucretia"><div class=""><!--need something here--></div><p class="credits">Photo by Everett-Art / Shutterstock</p></div>            <div class="media-content">        <h2>Rembrandt's Lucretia</h2>            </div></div></div><h3>1934</h3>&#13;
&#13;
<p>Six years after the death of <em>Minneapolis Journal </em>publisher Herschel V. Jones, his widow offers <a href="http://mspmag.com/arts-and-culture/lucretia/"><strong>Rembrandt’s <em>Lucretia</em></strong></a> to MIA at a discount. This saves her from selecting which of her children will inherit the painting.</p>&#13;
&#13;
<hr>&#13;
<h3>1934</h3>&#13;
&#13;
<p>In the midst of the Depression, University of Minnesota President Lotus Coffman oversees the creation of a <strong>University Gallery</strong> on campus. The arts, he maintains, will develop “new values to sustain the morale of individuals in the days ahead.” Feel better?</p>&#13;
&#13;
<hr>&#13;
<div id="media-carousel-29336" class="media-aside">    <div class="gallery_slide single" id="media-thumb-29336-1" style="">            <div class="file group29336 " id="ms_29336-0" data-slot-media-path="/api/slot_media/38156/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Natural History Museum" data-src="http://mspmag.com/downloads/46151/download/08-BellMuseum1950s-1280.jpg?cb=e365f1e118182ee579a65254531396e7&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://mspmag.com/downloads/46151/download/08-BellMuseum1950s-1280.jpg?cb=e365f1e118182ee579a65254531396e7&amp;w=600" title="Natural History Museum"><div class=""><!--need something here--></div><p class="credits">Photo courtesy of Minnesota Historical Society</p></div>            <div class="media-content">        <h2>Natural History Museum</h2>            </div></div></div><h3>1940</h3>&#13;
&#13;
<p>Minnesota’s <strong>natural history museum</strong> hires away Francis Lee Jaques from NYC’s American Museum of Natural History to design the dioramas for its new art deco building on University Ave. (General Mills founder James Ford Bell picks up the tab.)</p>&#13;
&#13;
<hr>&#13;
<div id="media-carousel-29337" class="media-aside">    <div class="gallery_slide single" id="media-thumb-29337-1" style="">            <div class="file group29337 " id="ms_29337-0" data-slot-media-path="/api/slot_media/38157/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Die grossen blauen Pferde" data-src="http://mspmag.com/downloads/46152/download/09-M410KY-1280.jpg?cb=1bdcf3a9cfe53d71dcc4bbdb174e7c52&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://mspmag.com/downloads/46152/download/09-M410KY-1280.jpg?cb=1bdcf3a9cfe53d71dcc4bbdb174e7c52&amp;w=600" title="Die grossen blauen Pferde"><div class=""><!--need something here--></div><p class="credits">Photo by Art Library / Alamy Stock Photo</p></div>            <div class="media-content">        <h2>Die grossen blauen Pferde</h2>            </div></div></div><h3>1942</h3>&#13;
&#13;
<p>The Walker acquires its first modern piece, Franz Marc’s <strong><em>Die grossen blauen </em></strong><strong><em>Pferde</em></strong> (<em>The Large Blue Horses</em>). We’re not just a cowtown now!</p>&#13;
&#13;
<hr>&#13;
<h3>1963</h3>&#13;
&#13;
<p>Composer John Cage and the<strong> Merce Cunningham Dance Company</strong> baffle audiences at the Walker for the first time. No, you could not do this yourself.</p>&#13;
&#13;
<hr>&#13;
<h3>1978</h3>&#13;
&#13;
<p>The Science Museum expands into a new building on Wabasha and 10th and opens the region’s first <strong>omnitheater</strong> dome cinema. The megascreen becomes an enduring gift to children, wildlife fans, and stoners.</p>&#13;
&#13;
<hr>&#13;
<h3>1988</h3>&#13;
&#13;
<p>The Walker and the Parks Board open the <strong>Minneapolis Sculpture Garden</strong>. <em>Spoonbridge and</em> <em>Cherry, </em>by Claes Oldenburg and Coosje van Bruggen, becomes the city’s unofficial (and unlikely) mascot.</p>&#13;
&#13;
<hr>&#13;
<div id="media-carousel-29338" class="media-aside">    <div class="gallery_slide single" id="media-thumb-29338-1" style="">            <div class="file group29338 " id="ms_29338-0" data-slot-media-path="/api/slot_media/38158/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="The Weisman" data-src="http://mspmag.com/downloads/46153/download/10-shutterstock_19941379-1280.jpg?cb=f6dbf5ee687ff29c4c24295c972c9759&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://mspmag.com/downloads/46153/download/10-shutterstock_19941379-1280.jpg?cb=f6dbf5ee687ff29c4c24295c972c9759&amp;w=600" title="The Weisman"><div class=""><!--need something here--></div><p class="credits">Photo by nikitsin.smugmug.com / Shutterstock</p></div>            <div class="media-content">        <h2>The Weisman</h2>            </div></div></div><h3>1992</h3>&#13;
&#13;
<p>The son of Frank Gehry criticizes the starchitect’s choice of a sandblasted stainless-steel exterior on a visit to the U’s new art museum worksite. (The museum will open as <strong>the Weisman</strong>.) Gehry decides to “go for the shiny stuff.”</p>&#13;
&#13;
<hr>&#13;
<h3>2005</h3>&#13;
&#13;
<p>Swiss architects <strong>Herzog and de Meuron</strong> abandon the high tech “scrim” that’s supposed to encase the Walker’s new wing in an ethereal glow, especially during winter. A sodden gray whiskey rock debuts.</p>&#13;
&#13;
<hr>&#13;
<h3>2015</h3>&#13;
&#13;
<p>In order to avoid being confused with the acronym for a 1984 Chuck Norris movie, the MIA (pronounced<em> Em-Aye-Ayy</em>) changes its name to <strong>Mia</strong> (pronounced <em>Mee-uh)</em>. Isn’t that better?</p>&#13;
&#13;
<hr>&#13;
<div id="media-carousel-29339" class="media-aside">    <div class="gallery_slide single" id="media-thumb-29339-1" style="">            <div class="file group29339 " id="ms_29339-0" data-slot-media-path="/api/slot_media/38159/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Scaffold" data-src="http://mspmag.com/downloads/46154/download/11-D72BFF-1280.jpg?cb=675293442c215c3b4561afae351b9bfe&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="http://mspmag.com/downloads/46154/download/11-D72BFF-1280.jpg?cb=675293442c215c3b4561afae351b9bfe&amp;w=600" title="Scaffold"><div class=""><!--need something here--></div><p class="credits">Photo by Agencja Fotograficzna Caro / Alamy Stock Photo</p></div>            <div class="media-content">        <h2>Scaffold</h2>            </div></div></div><h3>2017</h3>&#13;
&#13;
<p>Part of a $10 million Sculpture Garden renovation, Sam Durant’s <strong><em>Scaffold</em></strong> draws huge protests from the Native American community. The Walker agrees to hand over the gallows for ritual destruction. Also irreparably damaged: the position of Walker director Olga Viso, who soon after resigns.</p>&#13;


    
    

    </div>



    </div>


  



    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="http://mspmag.com/topics/museums-%26-galleries/" rel="tag" >Museums and Galleries</a>

                <a href="http://mspmag.com/topics/timeline/" rel="tag" >Timeline</a>

                <a href="http://mspmag.com/topics/history/" rel="tag" >History</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	<a href="http://mspmag.com/topics/steve-marsh/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="SteveMarsh1.jpg" data-src="http://mspmag.com/downloads/730/download/SteveMarsh1.jpg?cb=f57bf62f20e675c8714e50396a094944&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 383]" src="http://mspmag.com/downloads/730/download/SteveMarsh1.jpg?cb=f57bf62f20e675c8714e50396a094944&amp;w=100" title="SteveMarsh1.jpg" /></a>
		    <h3><a href="http://mspmag.com/topics/steve-marsh/" rel="author"
		       >Steve Marsh</a></h3>
			<p>Steve Marsh is a senior writer at Mpls.St.Paul Magazine.</p>
        <a href="http://mspmag.com/topics/steve-marsh/" class="mp-more-link">Read more by Steve Marsh</a>
    	</div>
    
    <time datetime="2019-10-02T00:00:00">
    <p class="date">October 2, 2019</p>
    <p class="time">12:00 AM</p>
    </time>
</aside>

<aside class="tools">

    

    <div class="share">
      <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57223cfb726e004d"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
    </div>

    <div class="share"><a class="RSS_link" href="http://mspmag.com/arts-and-culture/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
</aside>

    

<aside id="related"></aside>



  </article>

  

  <aside id="side">
    

        

    <div class="mp-html">
  <!-- /13949128/MP_Interstitial -->
<div id="div-gpt-ad-1478549274131-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478549274131-0'); });
</script></div>
</div>
<section class="mp-classiclist mp-no-thumbs">
    <div class="mp-title">
      <h2>More Art &amp; Culture</h2>
    </div>
    
    
    <ul class="mp-curated"
                             data-sprocket_type="classic_list"
                             data-view_more_url="http://mspmag.com/api/sprocket/list/154/get_sprocket_data"
                             data-limit="3"
                             data-offset="0"
                             data-seed="0.0"
                             data-section_id="4">
        
            <li class="mp-list-item "><div class="mp-item-wrapper"><div class="mp-text"><h3><a href="http://mspmag.com/arts-and-culture/the-morning-after">The Morning After</a></h3><p class="mp-description"><span>The arts and entertainment blog.</span> <a href="http://mspmag.com/arts-and-culture/the-morning-after" class="mp-more-link" title="The Morning After">Read more</a></p></div></div></li>

        
    </ul>

        

</section>
<div class="mp-html">
  <script src="https://s3.amazonaws.com/assets.vanguardistas.net/instance-325/stickyjs/jquery.sticky.js"></script>
<div id="sticky-ad" style="text-align: center;"><!-- /13949128/mp_mpu_content_sticky -->
<div id="div-gpt-ad-1461166892373-0" style="text-align: center;"><script type='text/javascript'>

</script></div>
<!-- /13949128/mp_mpu_content_sticky END --></div>
<script>

    $(document).ready(function(){
        var ad = document.getElementById('sticky-ad'),
            ad_parent,
            found = false,
            sticky_container = document.createElement('div'),
            sprocket_container,
            to_add = [],
            sprockets,
            s,
            width = $(window).width(),
            windowwidth = window.innerWidth;


        $(sticky_container).css('will-transform', 'translate');
        $(sticky_container).css('transform', 'translate3d(0,0,0)');
        $(sticky_container).css('-webkit-transform', 'translate3d(0,0,0)');

        ad_parent = ad.parentNode.parentNode;
        sprocket_container = ad_parent.parentNode;

        if (ad_parent.id === 'side') {
            // we have a different structure on Content Pages in the right rail
            ad_parent = ad.parentNode;
            sprocket_container = ad_parent.parentNode;
        }

        $(sticky_container).css( 'max-width', '100%' );
        sprockets = sprocket_container.childNodes;

        [].forEach.call(sprockets, function (s) {
        // iterate through all the sprockets in the container
            if (s === ad_parent || found === true) {
                // we found the container we were looking for
                found = true;
                to_add.push(s);
            }
        });

        [].forEach.call(to_add, function (s) {
            sticky_container.appendChild(s);
        });

        sprocket_container.appendChild(sticky_container);

        if (width > 768) {
            $(sticky_container).sticky({topSpacing:110, bottomSpacing:750});
        }

        $(window).on('resize', function(){
            var width = $(window).width();
            if (window.innerWidth != windowwidth) {
                windowwidth = window.innerWidth;
                if (width > 768) {
                    $(sticky_container).sticky({topSpacing:110, bottomSpacing:750});
                } else {
                    $(sticky_container).unstick();
                }
            }
        });

        googletag.cmd.push(function() {
            var size = googletag.sizeMapping();
            size = size.addSize([0, 0], [300, 250]);
            size = size.addSize([768, 200], [300, 600]);
            size = size.build();
            googletag.defineSlot('/13949128/mp_mpu_content_sticky', [300, 600], 'div-gpt-ad-1461166892373-0').defineSizeMapping(size).addService(googletag.pubads());
            googletag.display('div-gpt-ad-1461166892373-0');
});
    });

</script>
</div>
<div class="mp-html">
  <div class="mp-findit">
<div class="mp-findit-wrapper"><a class="mp-findit-icon" href="/find-it">Find it</a>
<h3>in the Twin Cities</h3>

<ul>
	<li><a href="/search/location/restaurants/#letter_filter=all&amp;ord=alpha">Restaurants</a></li>
	<!--<li><a href="/search/location/shops/#letter_filter=all&amp;ord=alpha">Shops</a></li>-->
	<li><a href="/search/location/doctors/#letter_filter=all&amp;ord=last_modified">Health</a></li>
	<li><a href="/search/event/upcoming-events/#">Calendar</a></li>
	<li><a href="/find-it">More...</a></li>
</ul>
</div>
</div>

</div>
<div class="mp-html">
  <!-- /13949128/mp-content-mpu-01 -->
<div class="mp_put_in_content" data-is_ad="true" id="div-gpt-ad-1461166532424-0" style="text-align:center; padding: 20px 0; width:100%; display: none;"></div>
<!-- /13949128/mp-content-mpu-02 -->

<div class="mp_put_in_content" data-is_ad="true" id="div-gpt-ad-1461166869410-0" style="text-align:center; padding: 20px 0; width:100%; display: none;"></div>
<script>

  (function () {
  'use strict';

    function mp_divs_in_content() {
        document.addEventListener("DOMContentLoaded", init, false);
    }

    function init() {

        var css_class = '.mp_put_in_content',
        divs_to_add,
        ps_in_content,
        word_margin = 300,
        word_margin2 = 700,
        word_limit = 600,
        index = 0,
        ad_id,
        wc=0,
        div,
        p;



        if (mp_global !== undefined && ['article', 'review', 'roundup'].indexOf(mp_global.type) > -1) {

            googletag.cmd.push(function() {
                googletag.defineSlot('/13949128/mp_mpu_content_01', [300, 250], 'div-gpt-ad-1461166532424-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });

            googletag.cmd.push(function() {
                googletag.defineSlot('/13949128/mp_mpu_content_02', [300, 250], 'div-gpt-ad-1461166869410-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });


            divs_to_add = document.querySelectorAll(css_class);
            ps_in_content = document.querySelectorAll('#content > div > p');

            [].forEach.call(ps_in_content, function (p) {
              wc += p.innerHTML.split(' ').length;
            });
      
            if (wc > word_limit) {
                wc = 0;
                [].some.call(ps_in_content, function (p) {
                    wc += p.innerHTML.split(' ').length;
                    if (wc >= word_margin) {
                        wc = 0;
                        word_margin = word_margin2;
                        div = divs_to_add[index];
                        p.parentNode.insertBefore(div, p.nextElementSibling);
                        div.style.display = "inline";
                        if (div.dataset.is_ad === 'true') {
                            // this is a google ad so we have to reinitialise after moving it
                            ad_id = div.id;
                            googletag.cmd.push(function() { googletag.display(ad_id); });
                        }

                        index += 1;

                    }
                    return index >= divs_to_add.length;
                });
                if (index === 0 && ps_in_content.length > 0) {
                     // the Article is too short so we add one item at the end
                    div = divs_to_add[index];
                    p = ps_in_content[ps_in_content.length-1];
                    p.parentNode.appendChild(div);
                    div.style.display = "inline";
                    if (div.dataset.is_ad === 'true') {
                        // this is a google ad so we have to reinitialise after moving it
                        ad_id = div.id;
                        googletag.cmd.push(function() { googletag.display(ad_id); });
                    }

                }
            }
        }
    }


    (function (window, document) {
        mp_divs_in_content();
    })(window, document);


}());
</script>
</div>
<div class="mp-html">
  <p><script type="text/javascript">
var customEventsOnLoad = window.onload;
window.onload = function()
{ customEventsOnLoad();
var myStringArray = mp_global.tag;
var arrayLength = myStringArray.length;
for (var i = 0; i < arrayLength; i++) {
    ewt.track({name:mp_global.tag[i],type:'topiccode'});
}
}</script></p>

</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
  
    <div class="cstm_footer">
	<div class="cstm_footer_wrapper">
		<div class="cstm_footer_col first">
				<div class="cstm_footer_logo">
					<a href="http://mspmag.com"><img src="http://mspmag.metropublisher.net/downloads/419/download/msp-logo-white.png"></img></a>
				</div>
			<p>© 2019 Key Enterprises LLC</p>
			<p>All rights reserved</p>
		</div>
		<div class="cstm_footer_col second">
			<h3>Channels</h3>
			<ul>
				<li><a href="/eat-and-drink">Eat & Drink</a>
				</li>
				<li><a href="/arts-and-culture">Arts & Culture</a>
				</li>
				<li><a href="/shop-and-style">Shop & Style</a>
				</li>
				<li><a href="/home-and-design">Home & Design</a>
				</li>
				<li><a href="/health-and-fitness">Health & Fitness</a>
				</li>
				<!--li><a href="#">General Interest</a>
				</li-->
				<li><a href="/travel-and-visitors-guide">Travel & Visitors</a>
				</li>
				<li><a href="/weddings">Weddings</a>
				</li>
				<li><a href="/find-it">Find It</a>
				</li>
			</ul>
		</div>
		<div class="cstm_footer_col third">
			<h3>Company Info</h3>
			<ul>
				<li><a href="/company-info/about-us/about-us_us">About Us</a>
				</li>
				<li><a href="/company-info/about-us/about-us_contact-us">Contact Us</a>
				</li>
				<li><a href="https://msp-c.com/careers" target="_blank">Careers</a>
				</li>
				<li><a href="/company-info/about-us/media-kit">Media Kit</a>
				</li>
				<li><a href="/company-info/about-us/about-us_pressroom">Pressroom</a>
				</li>
				<li><a href="/api/rss/content.rss">RSS Feed</a>
				</li>
				<!--li><a href="#">Site Map</a>
				</li-->
				<li><a href="/company-info/about-us/about-us_privacy-policy">Privacy Policy</a>
				</li>
				<li><a href="/company-info/about-us/about-us_terms-service">Terms of Service</a>
				</li>
			</ul>
		</div>
		<div class="cstm_footer_col fourth">
			<h3>Subscriptions</h3>
			<ul>
				<li><a href="https://w1.buysub.com/pubs/M8/MST/default_subscription_responsive.jsp?cds_page_id=203493&cds_mag_code=MST">Subscribe & Save Now</a>
				</li>
				<li><a href="https://w1.buysub.com/servlet/ConvertibleGateway?cds_mag_code=MST&cds_page_id=203496">Give a Gift</a>
				</li>
				<li><a href="/company-info/about-us/about-us_customer-service-faq#addresschange">Update Your Address</a>
				</li>
				<li><a href="/company-info/about-us/about-us_customer-service-faq">Customer Service FAQ</a>
				</li>
			</ul>
		</div>
		<div class="cstm_footer_col fifth">
			<div class="footer_chicklets">
        		<a href="https://www.facebook.com/mspmag" class="footer_chicklet facebook" target="_blank">facebook</a>
       			 <a href="https://twitter.com/mspmag" class="footer_chicklet twitter" target="_blank">twitter</a>
        		<a href="https://es.pinterest.com/mspmag/" class="footer_chicklet pinterest" target="_blank">pinterest</a>
        		<a href="https://www.instagram.com/mspmag/" class="footer_chicklet instagram" target="_blank">instagram</a>
        		<a href="/api/rss/content.rss" class="footer_chicklet rss" rel="alternate">RSS</a>
<img height="1" width="1" style="border-style:none;" alt="" src="//insight.adsrvr.org/track/evnt/?adv=pk9d2ce&ct=0:too082b&fmt=3"/>
    		</div>
		</div>
	</div>
</div>
<script type="text/javascript" data-cfasync="false">
(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){
(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),
p=i.getElementsByTagName(s)[0];o.async=1;o.src=e;p.parentNode.insertBefore(o,p)
})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=75j3RTAADE','wisepops');
</script>
  

  <div id="copyright">
    <p></p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script src="https://s3.amazonaws.com/assets.vanguardistas.net/instance-325/js.cookie.js"></script>
<!-- /13949128/mp_mobile_sticky used to insert mobile addd for smallest break point -->

<!-- display mp_mobile_sticky ad NOTE: define is above-->
<div id="div-gpt-ad-1461166925179-0" style="text-align: center; width:100%;position: fixed; bottom: 0; background-color: #3a3a3a; padding: 5px;z-index:1000;"><script type='text/javascript'>
googletag.cmd.push(function() {
    googletag.display('div-gpt-ad-1461166925179-0');
});
</script></div>
  
    <script async src="http://mspmag.com/api/design-67df0f8e13adcd573d4d332d31e6152c/footer.js"></script>
  

    

    
      <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;google_api_key&quot;: &quot;AIzaSyBVwxXo2Yl8av58TJfOWViFSIsdzwHoBz0&quot;, &quot;related_links_url&quot;: &quot;http://mspmag.com/api/content/6c5841c6-d0b3-11e9-89ab-12f1225286c6/get_related_links&quot;, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 29323, &quot;slot_uuid&quot;: &quot;f22d4159-1c9f-4055-c518-cdc5ce8ff77f&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 29325, &quot;slot_uuid&quot;: &quot;271c7982-c803-45f7-bfaf-c9c8c9807851&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 2, &quot;slot_id&quot;: 29330, &quot;slot_uuid&quot;: &quot;f613425c-3857-49a2-a54d-2915cb1ed6eb&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 3, &quot;slot_id&quot;: 29331, &quot;slot_uuid&quot;: &quot;bb60fbdb-3e05-408d-a021-e3a6765ad96c&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 4, &quot;slot_id&quot;: 29332, &quot;slot_uuid&quot;: &quot;42d196bf-3cbf-481b-9045-3e5be6554623&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 5, &quot;slot_id&quot;: 29333, &quot;slot_uuid&quot;: &quot;14f098b9-e616-4938-e823-914eb05a2ce9&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 6, &quot;slot_id&quot;: 29334, &quot;slot_uuid&quot;: &quot;7200043b-10be-44e8-92f4-912eed7f8d7b&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 7, &quot;slot_id&quot;: 29335, &quot;slot_uuid&quot;: &quot;1c5c3528-61b7-4157-8d7a-96ac28dcbe4f&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 8, &quot;slot_id&quot;: 29336, &quot;slot_uuid&quot;: &quot;be47c17c-2dc2-4e9d-b6d9-a715b0c5696e&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 9, &quot;slot_id&quot;: 29337, &quot;slot_uuid&quot;: &quot;173a96db-1e58-4278-88f0-65c1d35be38b&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 10, &quot;slot_id&quot;: 29338, &quot;slot_uuid&quot;: &quot;21bc8de2-2d23-4ae8-de50-ec7bb1fb5654&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 11, &quot;slot_id&quot;: 29339, &quot;slot_uuid&quot;: &quot;861d7bb8-8c01-426e-e749-1d42ac5eaf17&quot;}]}, &quot;comments_url&quot;: &quot;http://mspmag.com/api/content/6c5841c6-d0b3-11e9-89ab-12f1225286c6/get_comments&quot;, &quot;tcomments&quot;: {&quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;content_uuid&quot;: &quot;6c5841c6-d0b3-11e9-89ab-12f1225286c6&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_app_id&quot;: null, &quot;submit&quot;: &quot;Submit&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;ugc_allow_comments&quot;: false, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;}, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;How Museums in Minnesota Came to Be\&quot;&quot;, &quot;is_pro&quot;: true}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.bf76c379b3fc4427d18c42c73a870df2.js" data-config="{&quot;google_api_key&quot;: &quot;AIzaSyBVwxXo2Yl8av58TJfOWViFSIsdzwHoBz0&quot;, &quot;related_links_url&quot;: &quot;http://mspmag.com/api/content/6c5841c6-d0b3-11e9-89ab-12f1225286c6/get_related_links&quot;, &quot;show_occ_paginator&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 29323, &quot;slot_uuid&quot;: &quot;f22d4159-1c9f-4055-c518-cdc5ce8ff77f&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 29325, &quot;slot_uuid&quot;: &quot;271c7982-c803-45f7-bfaf-c9c8c9807851&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 2, &quot;slot_id&quot;: 29330, &quot;slot_uuid&quot;: &quot;f613425c-3857-49a2-a54d-2915cb1ed6eb&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 3, &quot;slot_id&quot;: 29331, &quot;slot_uuid&quot;: &quot;bb60fbdb-3e05-408d-a021-e3a6765ad96c&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 4, &quot;slot_id&quot;: 29332, &quot;slot_uuid&quot;: &quot;42d196bf-3cbf-481b-9045-3e5be6554623&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 5, &quot;slot_id&quot;: 29333, &quot;slot_uuid&quot;: &quot;14f098b9-e616-4938-e823-914eb05a2ce9&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 6, &quot;slot_id&quot;: 29334, &quot;slot_uuid&quot;: &quot;7200043b-10be-44e8-92f4-912eed7f8d7b&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 7, &quot;slot_id&quot;: 29335, &quot;slot_uuid&quot;: &quot;1c5c3528-61b7-4157-8d7a-96ac28dcbe4f&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 8, &quot;slot_id&quot;: 29336, &quot;slot_uuid&quot;: &quot;be47c17c-2dc2-4e9d-b6d9-a715b0c5696e&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 9, &quot;slot_id&quot;: 29337, &quot;slot_uuid&quot;: &quot;173a96db-1e58-4278-88f0-65c1d35be38b&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 10, &quot;slot_id&quot;: 29338, &quot;slot_uuid&quot;: &quot;21bc8de2-2d23-4ae8-de50-ec7bb1fb5654&quot;}, {&quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;, &quot;slot_ord&quot;: 11, &quot;slot_id&quot;: 29339, &quot;slot_uuid&quot;: &quot;861d7bb8-8c01-426e-e749-1d42ac5eaf17&quot;}]}, &quot;comments_url&quot;: &quot;http://mspmag.com/api/content/6c5841c6-d0b3-11e9-89ab-12f1225286c6/get_comments&quot;, &quot;tcomments&quot;: {&quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;content_uuid&quot;: &quot;6c5841c6-d0b3-11e9-89ab-12f1225286c6&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_app_id&quot;: null, &quot;submit&quot;: &quot;Submit&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;info_text&quot;: &quot;All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;ugc_allow_comments&quot;: false, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. All comments are moderated and generally will be posted if they are on-topic and not abusive.&quot;}, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;How Museums in Minnesota Came to Be\&quot;&quot;, &quot;is_pro&quot;: true}" id="_mp_page_content"></script>

  </body>
</html>
